SONY HCD-SD1

+A -A
Autor
Beitrag
manolo110
Neuling
#1 erstellt: 20. Dez 2009, 13:11
hallo,

habe noch eine kleine anlage sony hcd-sd1. http://s2.directupload.net/file/d/2014/a32ei2y6_jpg.htm
Leider springt die lautstärke manchmal willkürlich auf 100%.
Es giebt eine digitale Leuchtanzeige von Lautstärke 0-30 welche immer unbeeinflusst ist.
Oder der Ton ist nach dem Einschalten nicht da und es braucht ein paar Minuten bis der Ton mit der eingestellten Lautstärke kommt. Oder dann erstmal richtig laut.

Was kann das sein?

vielenDank
bis denne manolo110
Suche:
Das könnte Dich auch interessieren:
Sony CMT-SD1
indi1971 am 28.06.2007  –  Letzte Antwort am 30.06.2007  –  2 Beiträge
Sony HCD-H71 Laufwerk Schrott ?
gortock am 05.06.2008  –  Letzte Antwort am 12.06.2008  –  8 Beiträge
Lautstärke regelt automatisch auf 0 ! Kein Ton HILFE !
alex-samsung am 22.03.2009  –  Letzte Antwort am 22.03.2009  –  2 Beiträge
Anlage variiert manchmal plötzlich selbstständig Lautstärke
XphX am 02.09.2010  –  Letzte Antwort am 06.09.2010  –  4 Beiträge
Lautstärke-Problem
yangtze am 01.09.2004  –  Letzte Antwort am 02.09.2004  –  3 Beiträge
Sony DA 50 ES,halbe Lautstärke und Protector
Jens40 am 25.12.2003  –  Letzte Antwort am 29.12.2003  –  6 Beiträge
untersch. Lautstärke der Boxen
Star_der_Woche am 31.01.2004  –  Letzte Antwort am 31.01.2004  –  8 Beiträge
ist 0 db überall die gleiche lautstärke ?
Klas126 am 27.03.2013  –  Letzte Antwort am 01.04.2013  –  5 Beiträge
lautstärke/leistung?!
BillBluescreen am 23.12.2003  –  Letzte Antwort am 24.12.2003  –  5 Beiträge
Lautstärke senken (selber bauen)
The_Writer am 13.05.2007  –  Letzte Antwort am 25.10.2015  –  18 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.389 ( Heute: 25 )
  • Neuestes MitgliedTon1906
  • Gesamtzahl an Themen1.404.439
  • Gesamtzahl an Beiträgen18.745.497