Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Eine Frage an die Elektriker: Brummen durch schlecht entstörte Geräte? Was nun?

+A -A
Autor
Beitrag
MaDe75
Ist häufiger hier
#1 erstellt: 23. Feb 2010, 18:57
Hallo zusammen,


ich hoffe Ihr könnt mir helfen. Ich habe das Problem, dass meine Waschmaschine offensichtlich schlecht entstört ist und ich ein lautes rhythmisches Brummen entsprechend des Motorlaufs über meine Lautsprecher höre. Leider habe ich in der Forums-Suche keine passende Antwort gefunden, hier ging es meist um Masse-Schleifen mit dem typischen kontinuierlichen 50Hz-Brummen:

Das Problem tritt übrigens erst auf, seit ich den MusicPlayer von T+A gekauft habe und dieser analog mit der Vorstufe verbunden ist. Nutze ich die koaxiale Digitalverbindung und somit den D/A-Wandler in der Vorstufe, ist das Brummen weg - nur will ich ja nicht bei jedem Waschen meine Stereoanlage anders verkabeln...

Mein Problem ist, dass die Elektroinstallation in meiner Wohnung alt ist und es leider nicht viele Stromkreise gibt. Somit hängen alle Steckdosen im Wohnzimmer, Küche und Flur an einer Sicherung (16A). Außerdem ist meines Wissens nach noch kein Schutzleiter verlegt.

Was kann man hier machen? Gibt es preiswerte Filter, die ich bei der Waschmaschine dazwischen schalten kann? Würde Auftrennen der Stromkreise auf verschiedene Sicherungen das Problem lösen? Da die Sicherung beim Einschalten meiner Endstufe häufig raus fliegt, wollte ich hier eh was machen. Um aber die Kosten für den Handwerker zu sparen habe ich erstmal an eine sehr träge Sicherung gedacht (Tausch 16A (B) nach 16A (C)).



Vielen Dank schon mal für Eure Hilfe!


Martin
Uwe_Mettmann
Inventar
#2 erstellt: 23. Feb 2010, 20:02
Hallo Martin,

bei dir liegt vermutlich eine übliche Masseschleife vor. Weil du eine alte Elektroinstallation hast, ist der Ausgleichsstrom zwischen den Geräten davon abhängig, was für andere Geräte eingeschaltet sind und wie viel Strom sie ziehen.

Insofern sind die Hinweise bezüglich einer Masseschleife auch für dich zutreffen und du solltest die Tipps ausprobieren.


Gruß

Uwe
MaDe75
Ist häufiger hier
#3 erstellt: 23. Feb 2010, 23:30
Hallo Uwe,

zuerst mal viellen Dank für Deine Antwort ich habe allerdings noch ein Verständnisproblem. Ich dachte eigentlich, dass Masseschleife Ausgleichsströme zwischen den verschiedenen Masse-Potentialen der einzelnen Geräte sind und dann auftreten, wenn die Geräte gegen verschiedene Potentiale geerdet sind. Damit kann ich schon nachvollziehen, dass z.B. wenn an einem Tuner über die Antenne (oder das Ethernet-Kabel im Music Player) ein anderes Potential anliegt als an dem Verstärker und so ein Ausgleichsstrom über die Chinch-Kabel fließt. Dieser wäre dann aber konstant, also ein 50Hz-Brummen in ungefähr konstanter Lautstärke

Da ich aber die Geräusche der Waschmaschine in der Rhytmik des Motors höre, kann es dann immer noch eine einfache Masse-Schleife sein? Ich denke eher, dass hier Störungen erzeugt und in das Stromnetz eingespeist werden, aber eben nicht einfach nur gegen Masse sondern eher zwischen Phase und Null entstehen. Irgendwie komme ich hier aber auch schon langsam ins Schwimmen mit meinem E-Technik-Halbwissen.

Viele Grüße

Martin
Uwe_Mettmann
Inventar
#4 erstellt: 24. Feb 2010, 01:45
Hallo Martin,

zum Verständnis will ich das mal an einen Beispiel erklären, dass ein zu ein so bei dir nicht zutreffend ist, vielleicht aber Licht in die Sache bringt.

Nehmen wir also an, dass deine Anlage über die Antennenleitung, die am Tuner angeschlossen ist, geerdet ist. Nehmen wir weiterhin an, dass der Verstärker mit Schukostecker an der selben Steckdose wie die Waschmaschine angeschlossen ist.

Du hast geschrieben, dass deine Elektroinstallation sehr alt ist. Bei solch einer Installation kommt es vor, dass noch kein separater Schutzleiter verlegt ist. In diesem Fall wird für den Neutralleiter und dem Schutzleiter eine Leitung verwendet dem sogenannten PEN. So eine Installation nennt sich TN-C-System:

(Quelle: Wikipedia)

Nun, somit fließt auch der Rückstrom eines Verbrauchers (hier Waschmaschine) über den PEN und je nach Strom ergibt sich ein unterschiedlich hoher Spannungsabfall am PEN. Um den Wert des Spannungsabfalls ändert sich auch das Potential des Schutzleiterkontakts der Steckdose, an dem der Verbraucher angeschlossen ist und somit auch das Potential des Verstärkers, da dieser ja an der selben Steckdose angeschlossen ist.

Der Tuner der Anlage ist aber über die Antennenleitung geerdet, dessen Potential gleich bleibt. Somit ergibt sich ein Ausgleichstrom, der über die NF-Verbindungen fließt und dort einkoppeln kann und zu dem Brummen führt.

Nun hat aber die Waschmaschine keinen konstanten Stromverbrauch, so dass das Potential des Verstärkers je nach Stromverbrauch der Waschmaschine schwankt. Somit ist auch das hörbare Brummen je nach Arbeitsschritt der Waschmaschine unterschiedlich laut.

Das war jetzt ein vereinfachtes Beispiel, weil eben Waschmaschine und Verstärker nicht an der selben Steckdose hängen, vielleicht aber am selben Stromkreis. Es ergibt sich also ein vergleichbarer Effekt.


Gruß

Uwe
Doctor_Doom
Stammgast
#5 erstellt: 24. Feb 2010, 12:08
da würde mich mal was interessieren.

so eine waschmaschine hat nur einen 200-400 watt motor, aber eine 2000W heizung. hörst du die heizung auch? wenn nicht ists nicht die stromaufnahme, sondern allein der betrieb des motors.

der motor wird in modernen geräten mittels phasenanschnitt gesteuert, ähnlich dem dimmer einer lampe. die störungen die solche geräte verursachen klingen eigentlich aber nicht nach einem brummen, sondern mehr nach einem schnarren. wenn dieses schnarren nicht drehzahlabhängig ist würde ich auf jeden fall versuchen zuerst die waschmaschine zu entstören, bevor ich am hausnetz rumschraube. bei deinem austausch der sicherungsautomaten bzw. der gesamten verkabelung stehen so manchem elektriker die haare zu berge!

bitte achte auf eine ausreichende stromfestigkeit (16A oder mehr) für den waschmaschinen-netzfilter und komm nicht auf ideen wie den schutzleiter aufzutrennen. sowas ist schlichtweg gefährlich.
df1hx
Stammgast
#6 erstellt: 24. Feb 2010, 17:50
Moin!
MaDe75 schrieb:
Um aber die Kosten für den Handwerker zu sparen [...]

Geiz ist hier NICHT geil !!!
Bitte lasse sämtliche Arbeiten/Veränderungen an der Elektrik durch einen Elektriker ausführen. Ansonsten wird's lebensgefährlich!
thomas
Uwe_Mettmann
Inventar
#7 erstellt: 24. Feb 2010, 19:07

Doctor_Doom schrieb:
der motor wird in modernen geräten mittels phasenanschnitt gesteuert, ähnlich dem dimmer einer lampe. die störungen die solche geräte verursachen klingen eigentlich aber nicht nach einem brummen, sondern mehr nach einem schnarren. wenn dieses schnarren nicht drehzahlabhängig ist würde ich auf jeden fall versuchen zuerst die waschmaschine zu entstören, bevor ich am hausnetz rumschraube.

Auch wenn die Phasenanschnittsteuerung das Brummen erzeugt, so gilt dennoch das von mir Gesagte. Der aus der Phasenanschnittsteuerung erzeugte verzerrte Rückstrom fließt ebenso über den PEN und kann, wie oben beschrieben, einen Ausgleichstrom erzeugen, der über die NF-Verkabelung fließt. Entstörfilter bringen hier nichts, weil diese den Schutzleiter nicht filtern und Filter sowieso bei einer viel zu hohen Frequenz einsetzten.

Um das Problem zu beseitigen, wird wahrscheinlich keine Änderung an der Elektroinstallation notwendig sein. Üblicherweise reichen andere Maßnahmen aus, die bereits in vielen Threads dieses Forum besprochen wurden. Genaues kann man ohne genaue Kenntnis der Anlage nicht sagen.

Meist sind an einem Brummproblem Antennenleitungen beteiligt. Was passiert, wenn diese aus der Antennendose gezogen werden?

Alle Geräte der Anlage, die Schukostecker haben, sollten an der selben Steckdosenleiste angeschlossen sein.

Vielleicht helfen diese beiden Punkte ja schon weiter, um das Problem zu lösen.


Gruß

Uwe
MaDe75
Ist häufiger hier
#8 erstellt: 25. Feb 2010, 00:33
Hallo zusammen,

So hier sind schon mal ein paar Antworten zu Euren Hilfen sowie ein paar weitere Details zu der Anlage/Installation, so weit sie mir bekannt sind:

@Doctor Doom:
Aufgefallen ist mir eigentlich vor allem das Motor-Geräusch, kann sein, dass die Heizung auch etwas Brummen erzeugt hat, aber selbst wenn, war der Motor deutlich lauter.

@df1hx
Keine Sorge, ohne fachliche Unterstützung bastele ich nicht an meiner Elektroinstallation rum. Momentan geht es eher um die Kosten. Eine mittelträge Sicherung durch eine träge zu ersetzen (bzw. ersetzen zu lassen) ist eben billiger als die Stromkreise aufzutrennen und neue Kabel + Steckdosen in die Wand zu legen. Trotzdem Danke für den Hinweis. Und keine Sorge ich klebe ganz sicher keine Schutzleiter ab, dafür reicht sogar mein elektrisches Halbwissen, das ich mir vorstellen kann, was da passieren kann. Im Gegenteil, ich wäre ja froh, wenn ich entsprechende Leiter in der Wand hätte. :-)

Mein Anlage ist so angeschlossen:
Folgende Geräte hängen an dem Stromkreis mit der Waschmaschine (und dem
Kühlschrank - der macht aber keine Probleme):

Music Player
Vorstufe
zwei Endstufen
Die T+A TCI 2e-Boxen (wegen dem Elektrostaten-Hochtöner)
Fernseher
DVD-Player
Gigabit-Router

Mögliche Wege für Masseschleifen bzw. Verbindungen zu anderen Masse- Potentialen, also die Kandidaten für Ausgleichsströme sehe ich hier:
- Fernseher (Antennenkabel, Kabelfernsehen), das Antennen-Kabel ist nicht am Music Player angeschlossen
- Ethernet-Kabel zum Music-Player, da andere (z.B. der QNAP-Server) an das Netzwerk angeschlossene Geräte an anderen Stromkreisen hängen.

Um Problemen mit der Antenne aus dem Weg zu gehen, habe ich versucht diese bereits so weit wie möglich von der Stereoanlage zu trennen.
- Der DVD-Player ist über ein Toslink - also optisch - mit der Vorstufe verbunden.
- Der Fernseher selbst ist nicht mit der Stereoanlage verbunden

Wie gesagt, im Normalfall habe ich zwar ein sehr leises Brummen/Rauschen, dies hört man aber erst wenn es ganz still ist und man dicht an der Box steht. Die Stecker der Geräte habe ich so weit möglich nach gleicher Phase eingesteckt, so dass hier auch keine Ausgleichsströme entstehen sollten.

Zurück zum eigentlichen Problem, was kann ich machen? Aus Euren Antworten entnehme ich, dass ich wohl wirklich mal einen Elektriker kommen lassen muss, damit er mich beraten kann, er kann dann auch die Elektroinstallation prüfen, vielleicht haben hier ja auch Vormieter etwas verbockt. Bis dahin nutze ich als Notlösung eine (interessanterweise über koaxiales Kabel angeschlossene) digitale Verbindung vom Music Player zur Vorstufe - zumindest solange die
Waschmaschine läuft. Glücklicherweise hat auch meine Vorstufe schon ganz anständige D/A-Wandler (angeblich BurrBrown) eingebaut...

Ich werde am Wochenende wieder mehr Zeit haben um zu experimentieren, ich werde von den Ergebnissen hier berichten.

Viele Grüße und nochmals vielen Dank!


Martin
Uwe_Mettmann
Inventar
#9 erstellt: 25. Feb 2010, 07:57
Hallo Martin,

du hast zwei Möglichkeiten.

Zeichne deine Anlage schematisch auf und stelle die Zeichnung hier rein, denn ohne genaue Kenntnis deiner Anlage kann man dir schlecht helfen. Wichtig ist, dass du angibst, welche Geräte über das Netzkabel Schutzleiterverbindung haben und wo Antennenleitungen angeschlossen sind.

Die zweite Möglichkeit ist, durch Abziehen von Geräten die Minimalkonfiguration deiner Anlage zu finden, bei der es keine Probleme gibt. Anschließend schließt du die anderen Geräte nacheinander wieder an und bekommst so raus, welche Geräte an dem Problem beteiligt sind. Mit diesem Wissen lässt sich das Problem leichter beseitigen.


MaDe75 schrieb:
Bis dahin nutze ich als Notlösung eine (interessanterweise über koaxiales Kabel angeschlossene) digitale Verbindung vom Music Player zur Vorstufe - zumindest solange die
Waschmaschine läuft. Glücklicherweise hat auch meine Vorstufe schon ganz anständige D/A-Wandler (angeblich BurrBrown) eingebaut...

Was spricht dagegen, die Notlösung zur Dauerlösung zu machen?

Wenn die Verbindung optisch sein soll, kannst du die Gehäuse der Geräte mit einem dicken kurzen Kupferkabel verbinden. Das müsste den selben Effekt haben.

Bei Brummproblemen ist es übrigens wichtig, geschirmte Cinchleitungen zu verwenden, bei denen der Schirm an beiden Seiten an den Steckern angeschlossen ist.


Gruß

Uwe
MaDe75
Ist häufiger hier
#10 erstellt: 25. Feb 2010, 09:34
Hallo,

ich denke ich werde jetzt zunächst tatsächlich ein Gerät nach dem Anderen anziehen und probieren, wann und ob es besser wird. Gerne komme ich auf das Angebot zurück und werde mal eine Zeichnung posten, die Zeit dafür werde ich aber frühestens am Wochenende haben.
Außerdem werde ich die Spannung zwischen verschiedenen Erdungspunkten (Gehäuse meiner Hifi-Geräte, Antenne, Heizung, Gehäuse der Waschmaschine) zu messen (Keine Sorge, ich messe nur Spannung, da hier kein Strom fließt und ich so nichts über das Multimeter kurz schließen kann).

Der Grund weshalb ich lieber den D/A-Wandler im T+A-Spieler nutzen möchte ist, dass sein Klang mir etwas mehr zusagt. Solange nur die Waschmaschine das Problem ist, kann man es immerhin leicht umgehen, indem man eben nicht während dem Waschen Musik hört oder dann eben temporär die Kabel tauscht. Technisch gesehen kann der T+A auch mit 96KHz/24Bit umgehen, dies ist aber für mich momentan mangels entsprechender Software zur Zeit noch unwichtig.

Ich werde über meine weiteren Experimente berichten.

Viele Grüße

Martin
MaDe75
Ist häufiger hier
#11 erstellt: 02. Mrz 2010, 00:38
Hallo Uwe und alle anderen hilfreichen Fachleute,

das Problem scheint nun gelöst zu sein. Ich habe die Problematik etwas ausführlicher analysiert, dies sind meine Ergebnisse:

1)Es scheint doch nicht nur der Motor der Waschmaschine gewesen zu sein, auch wenn die Störung rhythmisch war. Offensichtlich war es nur dann sehr laut, wenn zusätzliche Bedingungen zutrafen, auch wenn ich sie nicht eindeutig zuordnen konnte (vielleicht die Heizung + Motor oder nur beim Anlaufen aus dem Stand?).

2)Es war tatsächlich eine Masse-Schleife, auch wenn ich mir das zu Anfang aufgrund der nicht rhythmischen Störung und nicht immer lauten Störung nicht vorstellen konnte. Die Masse-Schleife ging über das Antennen-Kabel.

Ich konnte mit einem Multimeter einen Spannungsabfall zwischen 0,3V und 0,75V in der Rhythmik der Waschmaschine zwischen dem Äußeren Kontakt des Koaxialen Antennen-Steckers und der Antennendose Dose in der Wand messen. Dabei war das andere Ende des Koaxial-Kabels mit dem abgeschalteten Fernseher verbunden. Ohne jetzt normale Werte hier zu kennen, erschien mir der Spannungsabfall recht hoch, auch wenn ich den Stromfluss nicht gemessen habe und so nicht beurteilen kann wie laststabil er letztendlich war.
Obwohl ich mir eigentlich sicher war, das außer der Stromversorgung keine Strom leitende Verbindung zwischen Fernseher und der Stereoanlage besteht, prüfte ich nochmals die Verkabelung meiner Anlage. Und siehe da, es war ein Fehler in der Verkabelung. Der DVD-Player war mit dem optischen und digitalen Ausgang an der Vorstufe sowie natürlich per Kabel mit dem Fernseher verbunden. Nachdem ich die koaxiale Verbindung entfernt habe und nur noch der Lichtleiter verbunden war, war das Problem weg und auch mein leises Grundrauschen in den Lautsprechern (auch ohne laufende Waschmaschine) war nochmals deutlich verringert.
Fragt mich bitte nicht warum ich den DVD-Player mit zwei Kabeln gleichzeitig mit der AV-Vorstufe verbunden hatte, ich weiß es auch nicht. Es war in jedem Fall totaler Blödsinn und der Klangqualität der ganzen Anlage nicht zuträglich, es kann eigentlich nur bei Testen der verschiedenen Verbindungen versehentlich vergessen worden sein.

Bitte entschuldigt, dass ich dies beim Prüfen der Verkabelung vor Eröffnung des Threads übersehen habe, aber meine Kabel sind leider schlecht zugänglich hinter einem sehr schweren Holz-Regal, so dass ich nur mit einem Spiegel und Taschenlampe die Kabel sehe...

Wie auch immer, letztendlich zählt das Ergebnis. Trotzdem existiert die Masseschleife im Fernseher und DVD-Player ja noch immer. Ich werde galvanischen Trennung der Antenne vornehmen. Mal sehen, was der Elektronikmarkt so her gibt. Die Qualität ist nicht so entscheidend, da ich kaum fern sehe. Trotz allem werde ich absehbarer Zeit das Problem an der Wurel packen und einen Elektriker beauftragen meine Stromkreise aufzutrennen und bei der Gelegenheit ein zusätzliches Kabel (mit Schutzleiter und ordentlich Querschnitt) mit einem eigens abgesicherten Stromkreis zu meiner Stereoanlage zu legen. Spätestens, wenn ich mir eine größere Endstufe kaufen sollte (ich träume gerade von einer gebrauchten Mark Levinson 331, 332 oder 334), brauche ich eh eine ausreichend leistungsfähige Stromversorgung.


Also nochmals vielen Dank Euch allen für die Hilfe!


Martin
Doctor_Doom
Stammgast
#12 erstellt: 02. Mrz 2010, 13:06
stichwort mantelstromfilter
Uwe_Mettmann
Inventar
#13 erstellt: 02. Mrz 2010, 20:13

MaDe75 schrieb:
Und siehe da, es war ein Fehler in der Verkabelung. Der DVD-Player war mit dem optischen und digitalen Ausgang an der Vorstufe sowie natürlich per Kabel mit dem Fernseher verbunden.

Hallo Martin,

da wird mir einiges klar. Mich hat schon gewundert, dass es trotz LWL-Verbindung brummt.


MaDe75 schrieb:
Bitte entschuldigt, dass ich dies beim Prüfen der Verkabelung vor Eröffnung des Threads übersehen habe, aber meine Kabel sind leider schlecht zugänglich hinter einem sehr schweren Holz-Regal, so dass ich nur mit einem Spiegel und Taschenlampe die Kabel sehe...

Kein Problem.


MaDe75 schrieb:
Ich werde galvanischen Trennung der Antenne vornehmen. Mal sehen, was der Elektronikmarkt so her gibt. Die Qualität ist nicht so entscheidend, da ich kaum fern sehe.

Es gibt aber bereits für ca. 10 Euro sehr hochwertige Mantelstromfilter, siehe diesen Thread.


Gruß

Uwe
MaDe75
Ist häufiger hier
#14 erstellt: 02. Mrz 2010, 20:32
Ja, ich war schon bei Conrad und wollte eines kaufen, leider waren sie aber gerade ausverkauft. Ich werde Ende der Woche nochmal versuchen eines zu bekommen. Mit ca. 10€ ist das teil ja auch recht günstig, so dass sich ein versuch in jedem Fall lohnt.

Parallel konkretisieren sich meine Planungen für die Überarbeitung meiner Stromversorgung. Ich habe bereits erste Gespräche (leider nur per Telefon) mit einem Elektriker aus meiner Verwandschaft gehabt. Gemeinsam haben wir uns ein Konzept überlegt, leider kann er es aber aus zeitlichen Gründen nicht durchführen. Immerhin, nun muss ich nur noch die Details mit der durchführenden Firma vorort klären und einen Kostenvoranschlag einholen und dann kann's los gehen.

Wenn erstmal eine entsprechende Stromversorgung vorhanden ist, dann kann die gebrauchte ML-Endstufe kommen vorher macht es sicher keinen Sinn.

Viele Grüße


Martin
Uwe_Mettmann
Inventar
#15 erstellt: 02. Mrz 2010, 20:53

MaDe75 schrieb:
Ja, ich war schon bei Conrad und wollte eines kaufen, leider waren sie aber gerade ausverkauft. Ich werde Ende der Woche nochmal versuchen eines zu bekommen. Mit ca. 10€ ist das teil ja auch recht günstig, so dass sich ein versuch in jedem Fall lohnt.

Bei Conrad ist der TZU 10-02 deutlich teuer und kostet 20 Euro.


MaDe75 schrieb:
Wenn erstmal eine entsprechende Stromversorgung vorhanden ist, dann kann die gebrauchte ML-Endstufe kommen vorher macht es sicher keinen Sinn.

Sinnvoll ist es, wenn du eine Endstufe nimmst, die entweder einen Stromstecker ohne Schutzleiter hat oder symmetrische XLR-Eingänge aufweist. So ist man gut gegen Störprobleme gerüstet.

Es ist mir unverständlich, dass Geräte mit Schukostecker und Cinchanschlüssen angeboten werden, bei denen die Cínchanschlüsse mit dem vom Schutzleiter verbunden sind. So was ist ein Konstruktionsfehler, der auf den Rücken der Kunden ausgebadet wird.


Gruß

Uwe
MaDe75
Ist häufiger hier
#16 erstellt: 02. Mrz 2010, 21:04
Hallo Uwe,

ja ich kann auch nicht verstehen, weshalb nicht viel mehr Geräte sich symmetrisch verkabeln lassen, insbesondere bei Vor-und Endstufen. Solche Ausgänge anzubieten kann doch nicht so ein Kostenfaktor sein.
Ich habe das Problem mit meiner auch schon nicht ganz billigen Atoll PR600 Vorstufe sowie meinen anderen Geräten auch. Mangels entsprechender Ausgänge werde ich wohl oder übel per chinch verkabeln müssen


Viele Grüße

Martin
Suche:
Das könnte Dich auch interessieren:
Brummen durch Schukostecker
Marco68 am 05.03.2004  –  Letzte Antwort am 06.03.2004  –  3 Beiträge
Brummen
Badhabits am 19.12.2002  –  Letzte Antwort am 17.01.2003  –  8 Beiträge
Brummen durch Equalizer
rockjoker am 06.01.2007  –  Letzte Antwort am 09.01.2007  –  6 Beiträge
50Hz Brummen durch TV
alex665 am 25.01.2008  –  Letzte Antwort am 28.01.2008  –  9 Beiträge
Brummen
DiCraft am 22.01.2006  –  Letzte Antwort am 22.01.2006  –  4 Beiträge
Brummen
Badhabits am 07.08.2003  –  Letzte Antwort am 19.08.2003  –  9 Beiträge
brummen
timtoen am 01.09.2004  –  Letzte Antwort am 01.09.2004  –  2 Beiträge
... Brummen!
gogo1 am 11.02.2005  –  Letzte Antwort am 13.02.2005  –  11 Beiträge
Lautsprecher brummen.
Xilent2010 am 05.10.2011  –  Letzte Antwort am 09.10.2011  –  6 Beiträge
Knacken bei Ausschalten des Lichts - Frage an die Elektriker
Käfermicha am 27.04.2011  –  Letzte Antwort am 12.05.2011  –  34 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 113 )
  • Neuestes MitgliedXxPia1xX
  • Gesamtzahl an Themen1.345.643
  • Gesamtzahl an Beiträgen17.669.064