Kenwood ka7010 summt (?)

+A -A
Autor
Beitrag
DasOrti
Stammgast
#1 erstellt: 31. Mai 2011, 16:08
Da ich hier erst neu angemeldet bin möchte ich mich erstmal vorstellen... mein name ist Kay, ich bin 18 jahre jung und wohne in thüringen
zu meinen problem: mein kenwood ka7010 summt sobald ich mehrere eingänge belege (leptop und fernseher) seltsam ist nur, dass kein summen zu hören ist sobald die cpu-auslastung des leptops etwa über 40% liegt
Das summen ist auch zu hören wenn der input selector auf cd steht (an den eingang hängt der fernseher )
Sobald ich einen eingang wieder frei mache gibt es keine störgeräusche mehr, unabhängig von der cpu-auslastung des leptops
hängt das mit den verstärker zusammen ?
Danke schonmal im voraus


[Beitrag von DasOrti am 31. Mai 2011, 19:24 bearbeitet]
turicane
Ist häufiger hier
#2 erstellt: 31. Mai 2011, 20:07
Warum summt er????



Weil er den Text vergessen hat
DasOrti
Stammgast
#3 erstellt: 31. Mai 2011, 20:47
nja...wenig hilfreich >.>
schraddeler
Inventar
#4 erstellt: 01. Jun 2011, 07:45
Tritt das Problem auch auf, wenn du den Laptop über Akku laufen läßt, also ohne Netzanschluß? Die Schaltnetzteile von den Dingern können manchmal ganz schön rumseuchen!

gruß schraddeler
Highente
Inventar
#5 erstellt: 01. Jun 2011, 17:40
Nutze die Suchfunktion zum Thema "Brummschleife"

Highente
DasOrti
Stammgast
#6 erstellt: 02. Jun 2011, 11:31
sobald der netzanschluss ab ist, ist auch das störgeräusch weg
nur ist es egal welche steckdose ich dafür verwende, das geräusch kommt wieder und hört sich von steckplatz zu steckplatz anders an...
brauche ich ein neues netzteil für den leptop oder lässt sich das problem auch anders lösen ?
Warum tritt kein problem auf, wenn der leptop am netz hängt und der fernseher vom verstärker getrennt ist?


[Beitrag von DasOrti am 02. Jun 2011, 12:17 bearbeitet]
schraddeler
Inventar
#7 erstellt: 02. Jun 2011, 15:31

DasOrti schrieb:
sobald der netzanschluss ab ist, ist auch das störgeräusch weg

Gut, das hilft schon mal weiter.

DasOrti schrieb:
nur ist es egal welche steckdose ich dafür verwende, das geräusch kommt wieder und hört sich von steckplatz zu steckplatz anders an...

Das ist normal.

DasOrti schrieb:
brauche ich ein neues netzteil für den leptop oder lässt sich das problem auch anders lösen ?

Hat dein Netzteil einen Schutzleiteranschluß, also einen "dicken" Netzstecker oder so einen flachen wie am Rasierapparat? Aller Wahrscheinlichkeit nach ist dein Netzteil nicht defekt, von daher wird ein neues nix bringen.

DasOrti schrieb:
Warum tritt kein problem auf, wenn der leptop am netz hängt und der fernseher vom verstärker getrennt ist?

Vermutlich tritt der Fehler auch nicht mehr auf, wenn du am TV das Antennenkabel abmachst. Wahrscheinlich hast du eine Brummschleife, also ein unterschiedliches Potential zwischen dem TV und dem Laptop. Das einzige was mich dabei ein wenig stört, ist die Sache mit der Lastabhängigkeit des Fehlers. Aber einen Brummfilter einbauen kann man ja mal die Dinger kosten ja nicht die Welt.

gruß schraddeler
DasOrti
Stammgast
#8 erstellt: 03. Jun 2011, 10:03
Danke erstmal für die hilfe^^
und ja der adapter ist mit schutzleiter
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-395RDS summt
11.07.2002  –  Letzte Antwort am 19.09.2002  –  18 Beiträge
Lautsprecher summt/surrt
enjay am 29.08.2009  –  Letzte Antwort am 30.08.2009  –  4 Beiträge
Concept E Digital summt nur am PC
concepte am 05.04.2010  –  Letzte Antwort am 11.04.2010  –  3 Beiträge
Kenwood LED
newbie001 am 19.04.2005  –  Letzte Antwort am 20.04.2005  –  3 Beiträge
Kenwood-Systemkabel
nireves am 03.05.2007  –  Letzte Antwort am 10.05.2007  –  5 Beiträge
kenwood eq
postpaul am 06.01.2009  –  Letzte Antwort am 17.03.2009  –  2 Beiträge
Verst. Kenwood KA-3300D
13122734 am 21.12.2002  –  Letzte Antwort am 23.12.2002  –  4 Beiträge
Kenwood KT 990D Bedienungshinweise?
Cult am 22.01.2004  –  Letzte Antwort am 07.02.2004  –  4 Beiträge
Kenwood DP-5050 Tuning
ArnoldLayne am 14.02.2004  –  Letzte Antwort am 14.02.2004  –  2 Beiträge
Probleme mit Kenwood 5040r
cp am 12.04.2004  –  Letzte Antwort am 14.04.2004  –  4 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • DALI
  • Onkyo
  • Marantz
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 5 )
  • Neuestes Mitgliedjomuecke
  • Gesamtzahl an Themen1.376.612
  • Gesamtzahl an Beiträgen18.220.427