Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


alles neu

+A -A
Autor
Beitrag
dubb
Ist häufiger hier
#1 erstellt: 19. Nov 2013, 19:51
Hallo an alle an den Tasten.
Nach langen Überlegungen und reichlich Informationen habe ich mich entschlossen meine alte Anlage nun doch in den verdienten Ruhestand zu entlassen.
Ich habe mich für folgende teile von Audiolab entschieden.
Tuner_8200t
Vorverstärker _8200dq
Monoblock_8200mb
ich hoffe, das meine Erwartungen erfüllt werden
RocknRollCowboy
Inventar
#2 erstellt: 19. Nov 2013, 20:08
Schöne Anlage.
Wie sieht denn die alte Anlage aus?

Das Wichtigste hast du vergessen zu erwähnen: Welche Lautsprecher???

Schönen Gruß
Georg
dubb
Ist häufiger hier
#3 erstellt: 19. Nov 2013, 20:15
Danke für das Lob.
Die alte war/ist eine Anlage von Denon. POA800 und PRA 1500.
Die Audiolap sollen die PM1 antreiben.
hoffe es passt zusammen.
RocknRollCowboy
Inventar
#4 erstellt: 19. Nov 2013, 20:23
Zusammenpassen tut´s schon.

Einen großen Klangzugewinn gegenüber der Denon Elektronik würde ich nicht erwarten.
Die Elektronik macht nur einen Bruchteil des Klangs aus.
Den größten Einfluss auf den Klang haben die LS und deren Aufstellung im Raum.

Schönen Gruß
Georg
Suche:
Das könnte Dich auch interessieren:
Informationen
kalle125 am 06.11.2006  –  Letzte Antwort am 10.11.2006  –  6 Beiträge
Meine neue HiFI-Anlage
Westerland am 21.04.2015  –  Letzte Antwort am 27.05.2015  –  15 Beiträge
allround anlage - hat jm. einen tipp für mich ? =)
Agrippa am 11.12.2003  –  Letzte Antwort am 24.01.2004  –  8 Beiträge
Meine Anlage kratzt manchmal.
michi16 am 02.03.2008  –  Letzte Antwort am 05.03.2008  –  13 Beiträge
Alte Crown HiFi Anlage benutzen
AndrewLannister am 11.07.2013  –  Letzte Antwort am 14.07.2013  –  4 Beiträge
Micro-Anlage Pianocraft 330 - neu
beamer1234 am 07.12.2008  –  Letzte Antwort am 06.12.2009  –  17 Beiträge
Wer macht meine Anlage wieder gesund??
musicmouse am 09.05.2003  –  Letzte Antwort am 09.05.2003  –  2 Beiträge
Einstellungen werden von der Anlage nicht gespeichert
xXZwenniXx am 11.02.2013  –  Letzte Antwort am 12.02.2013  –  2 Beiträge
Technics Anlage
Tigges87 am 22.09.2004  –  Letzte Antwort am 22.09.2004  –  5 Beiträge
Lautsprecherausgang an 2. Anlage?
derrico80 am 13.01.2003  –  Letzte Antwort am 13.01.2003  –  3 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Denon

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 11 )
  • Neuestes MitgliedDVNO
  • Gesamtzahl an Themen1.345.807
  • Gesamtzahl an Beiträgen17.672.346