Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Platine defekt?

+A -A
Autor
Beitrag
hoax1213
Neuling
#1 erstellt: 03. Okt 2015, 09:10
Guten Morgen,

ich habe hier eine Platine liegen die nicht mehr richtig will. Sie ist feucht geworden und ich habe folgende Stelle gefunden (siehe Bilder) die verdächtig aussieht. Habe leider absolut keine Ahnung davon und hoffe Ihr könnt mir helfen.

Ich habe teslanol T6, Isopropylalkohol (70%) und einen Lötkolben zur Hand. Wobei beim Löten fehlt mir sicher die Erfahrung.

Ist die Stelle wirklich defekt und was würdet Ihr mir raten?

2015-10-03 11_11_47-20151003_110059.jpg - Windows-Fotoanzeige20151003_11005920151003_110158


[Beitrag von hoax1213 am 03. Okt 2015, 09:12 bearbeitet]
Amperlite
Inventar
#2 erstellt: 06. Okt 2015, 06:45
Ich habe hier ein Auto, das fährt nicht mehr. Was ist kaputt?

Welches Auto es ist und was genau es für Symptome zeigt, verrat ich euch nicht, sonst ist die Spannung ja dahin!


So, jetzt ernst:
Die Leiterbahn sieht durchtrennt aus. Ich glaube aber nicht, dass das Wasser die eigentliche Ursache war.
War das Gerät unter Strom, als es nass wurde?
Du kannst die Leiterbahn mal vorsichtig freikratzen und nachlöten, aber ich bezweifle, dass es was bringt. Vermutlich sind andere Bauteile hops gegangen und die Leiterbahn hat einfach als Überstrom-Sicherung gewirkt.
Aber probieren kost ja nix...


[Beitrag von Amperlite am 06. Okt 2015, 06:49 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Platine richtig reparieren, aber wie???
mathi am 19.11.2004  –  Letzte Antwort am 20.11.2004  –  6 Beiträge
Messmikrofon defekt?
subtek am 12.01.2004  –  Letzte Antwort am 23.04.2005  –  5 Beiträge
Platine blättert ab
doc_relax am 03.10.2004  –  Letzte Antwort am 03.10.2004  –  4 Beiträge
Revox A77 Vertärker defekt? Und weitere Fragen...
CyberSeb am 05.01.2005  –  Letzte Antwort am 09.01.2005  –  4 Beiträge
Verstärker defekt?
titan66 am 02.01.2006  –  Letzte Antwort am 03.01.2006  –  3 Beiträge
Boxen defekt?
Marathonman am 16.03.2006  –  Letzte Antwort am 16.03.2006  –  3 Beiträge
Sind hier Techniker? Anlage defekt
Böser_Korn am 07.09.2007  –  Letzte Antwort am 12.09.2007  –  11 Beiträge
Frequenzweiche Defekt???
6sic6 am 26.08.2004  –  Letzte Antwort am 27.08.2004  –  4 Beiträge
Endstufen IC Defekt, Trafo Defekt?
am 04.02.2005  –  Letzte Antwort am 13.02.2005  –  5 Beiträge
Monitorbox defekt?
m00nwulf am 29.03.2006  –  Letzte Antwort am 31.03.2006  –  4 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 2 )
  • Neuestes Mitglieddima_1984
  • Gesamtzahl an Themen1.344.984
  • Gesamtzahl an Beiträgen17.657.961