Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Vermeintlicher Defekt - was meint Ihr?

+A -A
Autor
Beitrag
fidus
Ist häufiger hier
#1 erstellt: 07. Jul 2008, 15:43
Hallo!

Ich interessiere mich folgendes gebrauchtes Gerät und hätte gerne eure Meinung dazu gehört:

http://cgi.ebay.de/D...QQrdZ1QQcmdZViewItem


aber beim MP3 Lesen ,sieht der Lässer die Pausen zwischen den Lieder nicht


Kann man hier wirklich von einem Defekt ausgehen oder hat der Verkäufer einfach nur keine Ahnung? Also ich denke eher letzteres oder was meint ihr?

Solch ein Defekt wäre in meinem Fall nämlich unpassend da ich mit der Anlage hauptsächlich Mp3s hören möchte.

Gruß&Dank
Bertl100
Inventar
#2 erstellt: 08. Jul 2008, 09:17
Hallo!

das klingt nicht nach einem Defekt.
Ich würde sagen, eine CD mit mp3s drauf hat einfach keine Pausen zwischen den Titeln. Das Gerät spielt einfach die mp3s der Reihe nach ab.
Auf einer Audio-CDs gibt es die Pausen, indem ein Zeitlang vor dem Trackanfang eine negative Zeit runtergezählt wird.

Gruß
Bernhard


[Beitrag von Bertl100 am 08. Jul 2008, 09:18 bearbeitet]
Docker
Stammgast
#3 erstellt: 08. Jul 2008, 09:17
High

Das hört sich wirklich so an!
Wenn er seine MP3 CD´s nicht gescheit aufgenommen hat, kann die Anlage nichts dafür.
Auf dem PC läuft so eine CD nämlich normal mit Pausen ab.
Wenn der Preis normal bleibt, kannst du ja zuschlagen.
Falls es wirklich nicht geht, gleich wieder zurück in die Bucht.


Gruß Doc
Suche:
Das könnte Dich auch interessieren:
Was meint ihr?
don_bol am 27.11.2003  –  Letzte Antwort am 28.11.2003  –  2 Beiträge
Platine defekt?
hoax1213 am 03.10.2015  –  Letzte Antwort am 06.10.2015  –  2 Beiträge
Audison LRX 2.250 defekt
Vaterssohn01 am 06.04.2005  –  Letzte Antwort am 07.04.2005  –  4 Beiträge
Onkyo Integra A-9911 defekt?
bartek am 03.08.2005  –  Letzte Antwort am 05.08.2005  –  2 Beiträge
Verstärker defekt?
titan66 am 02.01.2006  –  Letzte Antwort am 03.01.2006  –  3 Beiträge
Messmikrofon defekt?
subtek am 12.01.2004  –  Letzte Antwort am 23.04.2005  –  5 Beiträge
Poti defekt ?!
searchman am 24.02.2004  –  Letzte Antwort am 25.02.2004  –  3 Beiträge
Was meint mein Versärker da?!?!?
salvatore_leone am 10.03.2003  –  Letzte Antwort am 16.05.2006  –  7 Beiträge
Denon PMA-500V Auswahl-IC Defekt?
Balu47877 am 01.05.2006  –  Letzte Antwort am 02.05.2006  –  2 Beiträge
PIONEER A-656 defekt
raffi13 am 03.07.2006  –  Letzte Antwort am 15.07.2006  –  6 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 58 )
  • Neuestes Mitgliedabeji
  • Gesamtzahl an Themen1.345.547
  • Gesamtzahl an Beiträgen17.667.846