Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Gehe zu Seite: Erste Letzte |nächste|

Warum klingt diese verdammte Anlage nicht immer?

+A -A
Autor
Beitrag
Heidehase
Schaut ab und zu mal vorbei
#1 erstellt: 02. Jan 2004, 22:06
Hallo,

verfolge die Beiträge schon etwas länger, um vielleicht für mein Problem eine Lösung zu finden.
Jetzt zum Problem (ich fand keine):
Hatte mir vor einigen Jahren die Dynaudio 1.1 zugelegt. Sie waren klein und klangen sehr schön. Damals ein HK 6100, mit dem ich sehr zufrieden war! Jetzt dachte ich mir einen neuen Verstärker anzuschaffen.
(Geburtstag, ein Poti knarzte.......)
Zuerst versuchte ich es mit einem deutschen Fabrikat, das mir sehr empfohlen wurde. Es klang sehr schön, doch dann nach einiger Zeit war der Klang nicht mehr zu ertragen und ich übertreibe nicht. Nach zwei Besuchen meines Hifihändlers (großes Lob!!!) und sieben Besuchen des Herstellers des Verstärkers, ich meine während 6 Monaten, (noch größeres Lob!!!) wurde dasProblem nicht beseitigt!! Jetzt habe ich den Verstärker gewechselt. Es klingt schon besser.......
Sagen wir es so:
Es gibt Momente da könnte ich niederknien- satter Bass,brillante Höhen,ein riesiger Raum.... . Leider gibt es auch Momente da klingt das ganze "Ding" eher nach Baumarktbeschallung. Ich habe schon verdammt viel ausprobiert, bin aber für jeden Tip dankbar, der mich weiterbringt. Was kann das sein, dass es manchmal klingt und manchmal nicht unabhängig von Tageszeit, eingeschalteten Geräten im Haushalt und so weiter.....

Ich habe ganz bewusst die Namen der anderen Komponenten weggelassen, um erst mal einen Überblick zu bekommen und Markenfetischisten etwas abzulenken.

Lieben Gruß

James Krüss
!ceBear
Stammgast
#2 erstellt: 02. Jan 2004, 22:38
hi,

ja das kenne ich, an manchen tagen hört sich meine anlage richtig zum kotzen an.
Warum weiss ich ned.
Wenn ich auf der Arbeit viel stress hatte, dann macht mir das musik hören überhaupt keinen Spass.
Und manchmal komm ich nach Hause, schmeisse mich auf mein Bett und denke...... geil!!!
lieberkater
Ist häufiger hier
#3 erstellt: 02. Jan 2004, 22:55
Also ich sehe prinzipiell zwei Alternativen:

-Messen, Haaren Raufen, periodisch wiederkehrende Unzufriedenheit, Apparate auswechseln...

oder in 'schwierigen' Momenten

- Kofferradio aufdrehen, Bach, Mozart, Schostakovich, Miles, ... Kaffee kochen, Kater auf'm Schoss... und die Geschichte ist ausgestanden.8)
Heidehase
Schaut ab und zu mal vorbei
#4 erstellt: 02. Jan 2004, 23:30
Gute Idee...eigentlich

gemessen hab ich schon genug, Geräte gewechselt, dank meines Händlers, auch genug, das Kofferradio steht im Bad und der Kater hat meist seinen eigenen Kopf......

JK
MH
Inventar
#5 erstellt: 02. Jan 2004, 23:39
hi,

eine weitere Alternative zur aktiven Klangverbesserung ist der Genuss einer oder zwei Flaschen Wein. Bei mir hilft das immer.

Gruß
MH
lieberkater
Ist häufiger hier
#6 erstellt: 02. Jan 2004, 23:52
Kofferradio steht schon im Bad? Du bist auf dem richtigen Weg... Ab in die Wanne! Der Kater kommt mit, eigener Kopf oder nicht!
dr.matt
Inventar
#7 erstellt: 03. Jan 2004, 00:15
Hallo Heidehase,
probier mal einen ordentlichen Netzfilter aus.
Gut möglich, das dann alles Ok ist.


Grüße,
Matt
Heidehase
Schaut ab und zu mal vorbei
#8 erstellt: 03. Jan 2004, 00:23
Ok...
prima Antworten- mein ich ersnt endlich mal wieder was zu lachen... das mit dem Wein werd ich mal trainieren...
aber auch mal ernst...
Netzfilter ist auch schon da--- mitlerweile schon der zweite...
(danke nochmals an meinen Händler)

hilft auch nicht wirklich

JK
Andy_Y
Ist häufiger hier
#9 erstellt: 03. Jan 2004, 00:33
Hallo !!!

liegt entweder an deinem Gehör oder an deiner Stromversorgung.
Volkmar
Hat sich gelöscht
#10 erstellt: 03. Jan 2004, 00:37
Hallo Heidehase,

schwierig zu sagen.

1) Könnte an Dir und Deiner Verfassung liegen. Haben andere denselben Eindruck?

2) Könnte an de Netzbelastung liegen. Notier mal die Zeiten wann es schlecht klingt. Ein Netzfilter nimmt eben immer etwas weg und schadet m.E. mehr als das er nutzt.

3) Ich nehme an, wir reden immer über dieselben Stück, die klingen oder nciht klingen?

4) Die Geräte sind vorher eine Weile an gewesen und betriebswarm oder manchmal kalt?

5) Die Frau hat nicht manchmal eine Blume auf die LS gestellt ?

6) Der Verstärker ist zu klein - und manchmal stört es Dich nicht (siehe 1). Mich irritiert, daß der andere Verstärker erst nach einer Weile schlecht klang.

Viel Glück bei der Suche!



Viel Glück bei der Suche
Heidehase
Schaut ab und zu mal vorbei
#11 erstellt: 03. Jan 2004, 00:37
Gehör ist bestens.....

JK
MH
Inventar
#12 erstellt: 03. Jan 2004, 00:37
hi heidehase,

das Phänomen hatte ich bisher bei jeder Anlage. Je besser und teurer desto ausgeprägter. Meine Stimmungslage schließe ich als Ursache aus da in meiner momentanen Wohnung die Anlage ab Punkt 22 Uhr und an den Wochenden deutlich besser klingt.

Gruß
MH
raw
Hat sich gelöscht
#13 erstellt: 03. Jan 2004, 00:38
@ HEIDEHASE


dieses problem habe ich auch manchmal, eher selten.

meiner meinung liegt es an der lust musik zu hören und an der eingenen laune und stimmung! ich würde nichts an der anlage verändern, wenn sie nicht IMMER beschissen klingt.
Heidehase
Schaut ab und zu mal vorbei
#14 erstellt: 03. Jan 2004, 00:40
Jaja das mit der Zeit nach 22.00 Uhr wurde mir auch schon erzählt..... ist aber nicht die Lösung. Der Unterschied zwischen gut und schlecht ist wirklich enorm und nicht von der Uhrzeit abhängig!


JK
Andy_Y
Ist häufiger hier
#15 erstellt: 03. Jan 2004, 00:47
Hallo !!!

Vielleicht hast du ein Anderes Gerät im Haushalt an was irgentwelche Störungen im Stromkreislauf Stört. An deiner Stelle würde ich mal alles vom Netz nehmen. Bis auf die Anlage natürlich. Ich weiß zwar nicht wie du wohnst aber es könnte auch an einem Nachbar liegen der irgenwelche mekwürdigen Geräte angeschlossen hat.
Andy_Y
Ist häufiger hier
#16 erstellt: 03. Jan 2004, 00:53
Das was Volkmar mit der Betriebswärme der Geräte angesprochen hat wäre auch eine Erklärung. Vielleicht aber auch die Wärme des Raumes.
Andy_Y
Ist häufiger hier
#17 erstellt: 03. Jan 2004, 00:57
Oder wenn es so extrem ist ein Wackelkontakt !!!
Heidehase
Schaut ab und zu mal vorbei
#18 erstellt: 03. Jan 2004, 01:05
Danke Andy

ich lebe zentralbeheitzt, in einer Großstadt und lasse das Gerät, das zweite jetzt, immer schön warm laufen. Bei dem ersten habe ich zuletzt -mit dem Hersteller- bei geöffnetem Gehäusedekel die Transistoren kalt geföhnt..... kein Scherz


JK

es klang dann wieder, war aber nur hier in der Wohnung nötig...... hat man mir erzählt....tze
HoerHin
Neuling
#19 erstellt: 03. Jan 2004, 01:06
Hallo zusammen,
ich besitze auch Dynaudios, meistens liebe ich sie, aber ab und an wuerde ich sie gerne rauswerfen oder mindestens Zigaretten holen schicken.

Dann gehe ich in mein Schlafzimmer, da stehen noch ein paar Hans Deutsch. Nicht das die besser sind, keinesfalls, sie loesen aber einfach nicht so hoch auf. Da mir das klar ist sinken meine Ansprueche und alles ist gut. Am naechsten Tag dann feue ich mich wieder ueber die Contour.

Ich hoffe nur nie Besuch an Tagen zu haben, an denen meine Anlage nicht klingt. Die Mehrheit, die max. 1000 EUR fuer eine Kette investieren, belaecheln uns halt. Wenn dann der Kram nicht klingt - got-ohhh-got-oh-got!

Hallte schon ueberlegt mir ein zweites Paar Boxen ins Wohnzimmer zu stellen, ein aufloesendes und ein so richtig "rotziges"!!

Solltest Du eine Loesung finden, lass es mich bitte wissen!

Lieben Gruss
M
Miles
Inventar
#20 erstellt: 03. Jan 2004, 02:20
Ist das Phänomen abhängig von der Musik und der Lautstärke?

Ich hatte 6 Jahre lang die Dynaudio Contour 1.3 und war insgesamt zufrieden. Doch gewisse Musik konnte man damit nicht vernünftig hören. Laute Rock- oder Orchesterpassagen klangen einfach zu angestrengt und gepresst, weil das nötige Bassfundament fehlte. Meine neuen Dynaudio Contour s3.4 klingen dagegen unter gleichen Umständen immer rund und angenehm.

Vielleicht könnte ein Subwoofer helfen. Er muss aber hochwertig sein und zu den Dynaudios passen. Keine Heimkino-Rappelkiste für 300 Euro.

Ausserdem wirken sich Stress auf das Hörvermögen aus. Ausgeruht und entspannt hört man besser.

Was Alkohol angeht bemerke ich eher einen negativen Effekt. Nach zwei Gläsern Rotwein verspüre ich eine Art psychedelische Verfremdung des Klangs, er kommt von überall und es klingt dumpf. Für mich persönlich kein Tuning-Tipp


Dass Netzstörungen soviel ausmachen können dass die Anlage Schei**e klingt glaube ich nicht.


[Beitrag von Miles am 03. Jan 2004, 02:22 bearbeitet]
stype
Stammgast
#21 erstellt: 03. Jan 2004, 10:23
Hallo Heidehase,

evtl. liegt es an den Lautsprechern. Ich hatte mal welche, die klangen auch unterschiedlich. Meine aktuellen klingen immer gleich.

Weitere Infos hier:

http://www.hifi-forum.de/viewthread-18-205.html

Gruß

Klaus
Andy_Y
Ist häufiger hier
#22 erstellt: 03. Jan 2004, 10:25
Ich hätte da einen ganz Speziellen Tuningtip. Raucht euch mal nen guten Gras Joint und hört dann mal Musik, das erhöht das Hörvermögen um einiges !!!
Heidehase
Schaut ab und zu mal vorbei
#23 erstellt: 03. Jan 2004, 11:12
Hallo,
danke für die vielen netten Antworten.

Es ist wie gefragt wurde unabhängig von der Musik und auch von der Lautstärke. Was das Netz angeht so versichert mir mein "Fachmann" das dies der Grund seien müsste. Ich weiß ja auch nicht.?!?!?!

Dann noch ein paar Worte zum Wein:

Leider ist das auch hier von unabhängig. Manchmal klingt Miles halt nach Trompete und dann nach Gießkanne.

Was die Lautsprecher angeht.....Sie laufen seit 5 Jahren und haben bis zu dem Zeitpunkt an einem HK beste Dienste geleistet.

Gruß JK
anon123
Administrator
#24 erstellt: 03. Jan 2004, 11:30
Hallo James Krüss aka Heidehase,

es sind ja schon einige Anmerkungen gekommen. Auch mir scheint der Faktor "Stimmungslage" nicht zu unterschätzen zu sein. Es gibt Tage, da mag ich meine Anlage nicht hören, an anderen wiederum sitze ich stundenlang davor und genieße.

Jenseits dieses schwer in den Griff zu bekommenden Faktors ist es natürlich bedauerlich, daß Du nicht verrätst, welche Elektronik Du verwendest. Da das Phänomen wohl erst dann eingetreten ist, nachdem Du Deinen alten Verstärker von H/K ausgetauscht hast, könnte hier doch eine Ursache liegen. Das Zusammenspiel von Verstärker und LS hat IMHO deutliche Auswirkungen (neben natürlich der Raumakustik, der Qualität des Quellgeräts und der der CD/LP). So kann ich z.B. der Kombination NAD mit B&W nicht viel abgewinnen, Rotel mit B&W dagegen schon. Und meine gelegentlich auf meinem Schreibtisch vagabundierenden Magnat Symbol Pro (Billigkram) klingen an meinem Denon AVR recht blutarm und haben mich (im Rahmen ihrer Möglichkeiten) an meinem Rotel positiv überrascht.

So lange man also nichts über die verwendete Elektronik weiß, kann man bestenfalls über mögliche Ursachen spekulieren. Hier aber vermute ich eine sehr wahrscheinliche Ursache Deines Problems. Nicht umsonst sollte man mindestens immer Verstärker plus LS (plus Kabel) am besten im eigenen Hörraum Probe hören. Und wahrscheinlich hätten Dir einige geraten (und wahrscheinlich bist Du darauf auch gekommen), Deine LS mit verschiedenen Verstärkern zu hören. Ein guter Händler ermöglicht so etwas.

Beste Grüße.


[Beitrag von anon123 am 03. Jan 2004, 11:31 bearbeitet]
Uncle_Benz
Neuling
#25 erstellt: 03. Jan 2004, 12:38
Hallo Zusammen.

Habe mal von der Theorie gehört, dass unsere Kraftwerke am Wochenende oder an Feiertagen mehr Kraft und weniger Verbraucher haben, da ja viele Firmen zu diesen Zeiten weniger Stron anzapfen ( besonders grose Industriefirmen ).
Folglich bleiben die Störfaktornen im Netz wesentlich geringer.
Ist eigentlich fast logisch
Gruss
dr.matt
Inventar
#26 erstellt: 03. Jan 2004, 12:48

hi heidehase,

das Phänomen hatte ich bisher bei jeder Anlage. Je besser und teurer desto ausgeprägter. Meine Stimmungslage schließe ich als Ursache aus da in meiner momentanen Wohnung die Anlage ab Punkt 22 Uhr und an den Wochenden deutlich besser klingt.

Gruß
MH



Kann es sein ,das Du in einem Industrie-bzw. Gewerbegebiet wohnst ?


Grüße,
Matt


[Beitrag von dr.matt am 03. Jan 2004, 12:50 bearbeitet]
darth_vader
Stammgast
#27 erstellt: 03. Jan 2004, 14:29
Ich denke das ganze hat durchaus reale und natürliche Hintergründe. Nicht nur die Stromqualität spielt da mit rein. Auch das persönliche Empfinden, bzw. die Empfindlichkeit der Ohren ist Unterschiedlich. Z.B. läßt dich ein unterschiedlicher Blutdruck Geräusche unterschiedlich wahrnehmen. Ausserdem sind Faktoren wie Wärme, Kälte und besonders Luftfeuchtigkeit immer geeignet Maschinen zu verändern. Auch Lautsprecher sind in meinen Augen nichts anderes wie Maschinen.
Man bedenkt nur die extrem unterschiedlichen Leistungen von Turbomotoren bei unterschiedlichen Temperaturen und unterschiedlicher Luftfeuchtigkeit, da sind Leistungunterschiede von 50% problemlos drin! Es gibt für alles Idealbedingungen, bei denen die Sachen so funktionieren wie man es möchte und Bedingungen unter denen sie es nicht tun.
Heidehase
Schaut ab und zu mal vorbei
#28 erstellt: 03. Jan 2004, 15:59
Vielen Dank für die vielen Antworten. Nun es verhält sich so, das der erste Highendverstärker nach zirka 2 Stunden nur noch Höhen verstärkte die Ohren wirklich klingelten kurz vorm Tinitus. Habe mich gar nicht mehr getraut die Anlage an zu machen, und das fast 4 Monate lang mit verschiedenen und ständig nachgebesserten Modellen des gleichen Typs. Es war immer das gleiche. Dann wurde das Fabrikat gewechselt mit mäsigem Erfolg. ES klingt insgesammt etwas weicher, aber nach 2 Stunden lässt es wieder nach um dann wenn man glück hat nach 5 Stdunden richtig gut zu werden---aber nur manchmal....

DAs Problem war in erster Linie das einem keiner geglaubt hat und erst als man das Gerät dann endgültig zurückgeben wollte gehandelt wurde. Ich hatte dann mitlerweile des öfteren Besuch vom Hersteller und vom Händler. Keiner hat ne Ahnung woran es liegt. Der Herrsteller schiebt alles auf die Lautsprecher (er hat sie für 2 Wochen mitgenommen) und der Händler möchte mir einen Netzfilter nach dem anderen verkaufen. Aber keine Löst mein verdammtes Problem. wenn das so weitergeht kauf ich mir wieder nen alten HK...... der lief und kang gut bis sehr gut und stetig.

Gruß JK
darth_vader
Stammgast
#29 erstellt: 03. Jan 2004, 19:32
Sag mal kann das sein, das dein alter HK wesentlich kräftiger war? Und dein jetziger erst ewig lange warm laufen muss bevor er tatsächlich brauchbar wird? Aber insgesamt dann auch wieder zu schnell überhitzt, wenn er wirklich in Betrieb ist.
Hast du es mal mit einem stärkeren Verstärker probiert?
anon123
Administrator
#30 erstellt: 03. Jan 2004, 19:48
@Heidehase:

"Aber keine[r] Löst mein verdammtes Problem" Wie auch, wenn Du uns nicht verrätst, welchen Verstärker Du hast, denn:

@darth_vader:

Das ist IMHO gar keine schlechte Vermutung. Dynaudios sind ja dafür bekannt, daß sie es etwas kräftiger mögen. Nicht umsonst (und nicht erst seit die von Dynaudio vertrieben werden) rät man, sich bei Dynaudio einmal einen NAD-Verstärker anzuhören. Mit dem 370/372 (oder etwas vergleichbarem, gerne auch andere Hersteller) wäre zumindest das Problem "zu wenig Leistung" aus der Welt geschafft. Und wenn's dann noch klanglich zusagt...

Beste Grüße.
Andreas_Kries
Stammgast
#31 erstellt: 04. Jan 2004, 00:43
Hallo Heidehase,

die Ansicht von Darth Vader scheint mir zutreffend zu sein; wir haben mal eine Dynaudio Confidence 3 mit einem V 50 von Octave, also einem anerkannt guten Verstärker, gehört: Das war grauenhaft! Dynaudios brauchen in der Regel satte 150 Watt Nennleistung und mehr, um dauerhaft in die Puschen zukommen.

Probiere mal einen Symphonic Line, einen Schäfer und Rompf, Bryston, Mark Levinson o.ä. - ich denke, dass Dein Problem dann erledigt ist. Auch wenn Dir diese Apparate zu teuer sein sollten, dann weißt Du wenigstens, woran es liegt.

Gruß

Andreas
MH
Inventar
#32 erstellt: 04. Jan 2004, 00:44
Hi Matt,

es ist zumindest ziemlich viel Schwerindustrie in nahen Umfeld. Auch wohne ich wahrscheinlich in einer Endschleife - 3 häuser weiter kommt der Rhein. Ich hatte meine Anlage jetzt für 5 wochen verliehen. Dort gab es derartige Probleme nicht.

Gruß
Mh
Heidehase
Schaut ab und zu mal vorbei
#33 erstellt: 04. Jan 2004, 01:26
Tja, den Nad hatte ich schon hier, hat mir nicht gefallen. Der HK hatte satte 30 Watt und klang wirklich nett. Ok jetzt habe ich den Pathos Classic two mit 70 Watt aber.... ich hör gleich noch mal rein hab ihn heute den ganzen Tag angelassen. Komm gerade von meinem Job und bin gespannt. Werde alledings noch ne Flasche Wein dazu trinken.....


Gruß JK
RaphaelDeLaGhetto
Ist häufiger hier
#34 erstellt: 04. Jan 2004, 01:26
Hallo Heidehase,

siehst du auch manchmal diese kleinen bunten Männchen die in der Wohnung herumtollen? Ich sag dir die sind das!
Die machen das! Die krabbeln in die Boxen und verursachen Störungen. Nur morgens nicht, da schlafen die!
Versuch es morgens


Gruß Raphael
timi24
Ist häufiger hier
#35 erstellt: 04. Jan 2004, 10:24
Hallo Heidehase,
da dein Problem auch mit diversen
anderen Fabrikaten fortbesteht:

-Welche Quellen hörst Du (sind diese o.K.)?
-Wie laut hörst Du (Uhrstellung)?
-Hast Du schon andere Boxen probiert
bzw. die Boxen checken lassen (Hochtöner,
Weichenbauteile)?
-überkreuzte Kabel? Netzstecker richtig gepolt?

kurz gesagt: alles mit Try and Error abgecheckt

Falls das alles keine Lösungsansätze sind,
vermute Ich offengesagt schlicht Streßsymtome:
bei mir habe Ich beispielweise beobachtet, das z.B.
meine "Höhen-Hörfähigkeit" über den Tag betrachtet
stetig abnimmt (damit verbunden eine höhere Lautstärkentoleranz);
besonders kras abends nach einem (streßigen)
Tag im Büro ggf. garniert mit zuvoriger Autobahnfahrt:
man hat fast das Gefühl, die Hochtöner sind abgeklemmt

falls das alles nichts hilft?
wieder zurück zum HK, habe günstigen NAD-Verstärker
und würde ihn nicht mehr hergeben (Lebendigkeit, Timing);
außerdem machen dann alle CDs und Platten wieder Spaß

Ciao Michael
Coxsta
Stammgast
#36 erstellt: 04. Jan 2004, 11:01

hi heidehase,

das Phänomen hatte ich bisher bei jeder Anlage. Je besser und teurer desto ausgeprägter. Meine Stimmungslage schließe ich als Ursache aus da in meiner momentanen Wohnung die Anlage ab Punkt 22 Uhr und an den Wochenden deutlich besser klingt.

Gruß
MH


Das ist ganz normal, um diese Uhrzeit wird von den
Energieversorgern das Signal für die Rundsteuergeräte
der Nachtspeicherheizung gesendet.
Das formatiert quasi alle Leitungen
Andreas_Kries
Stammgast
#37 erstellt: 04. Jan 2004, 19:53
Hallo Heidehase,

nach Nennung der beiden Verstärker ist mir alles klar. Sowohl NAD als auch Pathos sind hervorragende Verstärker, aber keine geeigneten Partner für eine Dynaudio.

Nochmals: An einer Confidence 3 begann ein Octave V 50 bereits bei Zimmerlautstärke hörbar zu verzerren! An Boxen von Dynaudio gehören potente Vollverstärker oder Endstufen, die stabile 150 W Nennleistung oder mehr liefern!

Probiere die früher genannten Geräte doch bitte aus; dann wirst Du sehen, dass das Problem an dieser Stelle liegt und nicht mit Netzfiltern oder Steckerdrehen in den Griff zu bekommen sein wird.

Viel Erfolg

Andreas
darth_vader
Stammgast
#38 erstellt: 04. Jan 2004, 20:17
@Heidehase wo kommst du denn eigentlich her? Der Rhein ist lang. Wenn es nicht zu weit ist, könnt mal ja mal was arrangieren. Ich könnt mal die eine oder andere meiner Riesentrümmer ins Auto wuchten mit nem Vorverstärker.
Wollt sowieso Dynaudio mal in Ruhe probehören....

Dann könnt man die Dinger mal mit genug Dampf im Rücken anhorchen...
Heidehase
Schaut ab und zu mal vorbei
#39 erstellt: 04. Jan 2004, 23:44
Vielen Dank für die netten Kommentare.

Zwei Dinge machen mich aber stutzig:

1. Der kleine 30 Watt Vollverstärker hatte keine Probleme mit den Dynaudios
2. auch eine Vor und Endstufenkombi mit lang 150 Watt hörte sich eher bescheiden an. Die Lautsprecher klangen als hätte man eine Decke über die Kisten geworfen.

Von allen neuen Verstärkern die bis jetzt hier liefen macht der Pathos eigentlich noch die beste Figur-----vor allem wenn er gut drauf ist, wie zb. heute Nachmittag. Alte Steely Dan Aufnahmen waren einfach nett.


Gruß JK

Wohn übrigens im Ruhrgebiet nicht am Rhein...........
MH
Inventar
#40 erstellt: 05. Jan 2004, 00:30
hi Darth Vader,

ich wohne am Rhein. Der einzige Haken ist - bei mir kannst Du keine Dynaudios hören.

Gruß aus Köln
MH
endstufentuner
Schaut ab und zu mal vorbei
#41 erstellt: 05. Jan 2004, 18:00
also ich würde dir vorschlagen einmal andere kabel auszuprobieren.
alein nur bessere oder andere kabeln im system bringt bis zu eine 100%ige klangverbesserung.
am besten wäre es natürlich alle steckverbinder zu löten.
aber ich denke nicht das ihr an euren verstärkern herumlötet.
meine selbergebaute anlagen haben keine einzige steckverbindun.
am anfang probierte ich es mit sehr teuren steckern.aber das war auch noch nicht die lösung.
da fehlte immer noch die dynamik und räumlichkeit.
nachdem ich ale stecker gelötet habe waren die lautsprecher gleich 20 meter weiter auseinader an räumlichkeit ...

nur ich habe die erfahrung gemacht das jede steckverbindung eine klangverschlechterung ist und sei es nur ein schalter im verstärker.oder ein relais.......(billigeverstärker natürlich)
und vorallem die ganzen schutzschaltungen in den verstärkern die es gibt.was die für eine klangverschlechterung bewirken........
am besten alles raus und einfach einen verstärker selberbauen ohne all diesen verlustfaktoren.

ein sehr teurer class A vorverstärker würde die dynamik auch noch verbessern.
zb der von pass aleph mit einem mosfet.
im selbsbau koste der nicht viel und bringt eine enorme klangverbesserung.
du kanst in dir aber auch um 1800 euro kaufen.
aber bei 18 euro bauteilkosten.........
wenn mann den schaltplan auch hat........
weil mann bestimmte leute kennt

was ich noch von so einem hifi freak gehört habe der nur high endgeräte hat das mann auch drauf achten muss das die netzspannungsphase richtig ist.
wenn mann den 230 volt stecker verdreht anschließt meinte er das der verstärker schlechter klingt.
das hab ich aber nur gehört.
möglich ist es vieleicht schon.

lautsprecherkabel die aus vielen einzellitzen bestehen und verflechtet sind lassen die lautsprecher auch nocheinmal auseinaderwandern

bei mir zumindest bringen sie eine enorme klarheit.

wenn das alles nichts hilft dan kann mich den anderen nur anschließen bezüglich was rauchen oder noch ärger

haha na scherz......
_axel_
Inventar
#42 erstellt: 05. Jan 2004, 18:40

wir haben mal eine Dynaudio Confidence 3 mit einem V 50 von Octave, (...) gehört: Das war grauenhaft!

Hallo Andreas,
rein aus Interesse: Hatte der V50 eine BlackBox (Zusatzkasten, etwas kleiner als ein kleiner Schuhkarton)?
Gruß
Axel
Andreas_Kries
Stammgast
#43 erstellt: 05. Jan 2004, 22:57
Hallo Axel,

nein der V 50 hatte keine Blackbox. Aber er begann, wie ich an anderer Stelle berichtet habe, auch bereits bei Zimmerlautstärke richtig laut zu verzerren.

Hast Du Erfahrungen mit dem Zusatznetzteil? An meinen JMlab Electra 946 würde ich den Octave durchaus gerne mal hören.

Gruß

Andreas
Albus
Inventar
#44 erstellt: 06. Jan 2004, 10:49
Tag,

ein interessanter Fall. Weil vermutlich fast alles schon beobachtet oder gemessen wurde drängt sich die Ahnung auf, dass im Betrieb (HK 6100) sich die elektrischen bzw. die mechanischen Eigenschaften der Bauteile der Frequenzweiche geändert haben bzw. die Eigenschaften der Chassis. Die Impedanzlinearisierung der Dynaudio geschieht ja nicht ohne Leistung vernichtende Widerstände, dass mag den anfänglichen HK 6100 mit geringer Gegenkopplung und hoher Stromlieferfähigkeit (so 25 A) noch nicht gestört haben. Die permanente Erwärmung der Weiche und der Chassis fordert jetzt dann aber noch mehr - zu viel mehr für die gegebenen Verstärker. D.h. der Wirkungsgrad der LS hat sich im Zeitablauf radikal verschlechtert, eh schon nicht besonders günstig.

Was Messungen angeht möchte ich doch gern nach zweien fragen. Erstens, hat man per Schallpegelmesser festgestellt, dass die LS-Chassis wirklich nichts (oder kaum etwas) abstrahlen, wenn an den LS-Terminals eine definierte Spannung anliegt (zB 2,83 V)? Zweitens, hat man per Schallpegelmesser den Frequenzgang der Dynaudios (rechts, links je und gemeinsam) von 20 Hz - 20 KHz bestimmt (zB Signale von einer Test-CD benutzt)?

MfG
Albus
_axel_
Inventar
#45 erstellt: 06. Jan 2004, 12:26

nein der V 50 hatte keine Blackbox. Aber er begann, wie ich an anderer Stelle berichtet habe, auch bereits bei Zimmerlautstärke richtig laut zu verzerren.
Hast Du Erfahrungen mit dem Zusatznetzteil?

Ja, ich habe eines. Es ist vom Hersteller hauptsächlich dafür angepriesen, den V50 (oder die Endstufen des Herstellers) für niedrige Impedanzen zu stabilisieren (ich habe es, weil es auch an unkritischen LS verbessernd wirkt).
Sehr niedrige Impedanzen der genannten Dynaudio hatte ich in Verdacht (ohne viel über den LS zu wissen), aber da hat Albus mit seinem Posting zwischenzeitlich Zweifel gestreut.
Hmpf.
Gruß
Axel
darth_vader
Stammgast
#46 erstellt: 06. Jan 2004, 22:39
ups hab ich da wen durcheinander geworfen.... sorry.

@MH Wat hast du denn zu bieten, das du mal mit Dampf hören willst?

@Endstufentuner Das mit dem Löten hatte ich mir auch schon mal überlegt. Aber auch der Lötübergang bedeutet noch einen ähnlichen Widerstand im Kabel wie ein Stecker. Ich hatte mir schon immer gedacht, das die Stecker irgendein Problem darstellen. In der LAN-Messtechnik kannste auch jeden Stecker und jeden Lötübergang auf den Messgeräten sehen. Und jeder Stecker verschlechtert die Übertragung. Am besten direkt von den Ausgangstransistoren an die Frequenzweiche anlöten....

@Heidehase Ruhrgebiet ist verdammt weit nur zum Probehören. Aber wenn du etwas Zeit hast nicht unmöglich. Irgendwann in den nächsten zwei Monaten muss ich nach Hagen. Hab da noch ein paar Marantzkisten stehen, die auf Abholung warten. Da könnte man auch auch einen der 510'er ins Auto packen.
MH
Inventar
#47 erstellt: 06. Jan 2004, 22:42
@darth vader

mit Dampf?
Wie gesagt, ich habe keine Dynaudios. Strom reicht für meine Boxen.

Gruß
MH


[Beitrag von MH am 06. Jan 2004, 22:45 bearbeitet]
darth_vader
Stammgast
#48 erstellt: 06. Jan 2004, 23:00
ups oh Ich wusste gar nicht, das es jemanden gibt, der sich gerne einen 50Hz Dauerton anhört....*fg*
MH
Inventar
#49 erstellt: 06. Jan 2004, 23:02
ok,
der schuss ging nach hinten los.
Aber was meinst Du damit?

Gruß
MH
darth_vader
Stammgast
#50 erstellt: 07. Jan 2004, 08:33
Womit?
Strom ist landläufig die Bezeichnung für 220V50Hz....
ok war vielleicht n bisschen weit hergeholt..
Gruss ulli
Heidehase
Schaut ab und zu mal vorbei
#51 erstellt: 07. Jan 2004, 14:44
Hallo,

erst einmal noch vielen Dank für die vielen guten und auch nicht ganz so ernst gemeinten Tips. Die Sache hat sich eigentlich geklärt, obwohl die Frage nach dem wer und warum nicht ganz klar ist. Die häufigst gehörte Antwort bei Rücksprache ist und wird immer bleiben " das kann nicht sein" , ich hasse diese Antwort!!!!! Es haben sich die Phasen gedreht. Soll heißen wenn ich die Lautsprecher eigentlich falsch anschließe ( beide natürlich ) ist das Problem vom Tisch. Mein Händler - das kann nicht sein- fragt mal nach beim Hersteller. Falls weiterhin Neugierde besteht kann ich mich gerne noch mal melden.


Lieben Gruß JK


PS. das gilet jetzt nur für den Pathos....... biue dem anderen war definitiv der Wurm drinn. Ich denke der überhitzte einfach.
Suche:
Gehe zu Seite: Erste Letzte |nächste|
Das könnte Dich auch interessieren:
Anlage klingt "grell" (lang)
freax am 08.12.2004  –  Letzte Antwort am 09.01.2005  –  30 Beiträge
Meine Anlage verträgt meine selbstgebauteBassbox nicht?Warum?
db85 am 03.07.2004  –  Letzte Antwort am 03.07.2004  –  2 Beiträge
Warum 2 Leistungsangaben?
Seby007 am 31.12.2003  –  Letzte Antwort am 05.01.2004  –  4 Beiträge
Warum bekomme ich Mini-Stromschläge an meiner Anlage?
recoursive am 17.05.2008  –  Letzte Antwort am 17.05.2008  –  12 Beiträge
Warum RS232?
woslomo am 24.10.2010  –  Letzte Antwort am 08.11.2010  –  21 Beiträge
Yamaha/Denon/Canton Anlage klingt (noch) nicht gut
marcus9 am 16.03.2009  –  Letzte Antwort am 22.03.2009  –  4 Beiträge
Anlage im Partyraum geht wiederholt kaputt
Kümel am 12.01.2005  –  Letzte Antwort am 13.01.2005  –  6 Beiträge
Computer Sound per Anlage!
Sim0o0o0oN am 16.09.2005  –  Letzte Antwort am 17.09.2005  –  5 Beiträge
Rauschen bei Onkyo Anlage
Dynax am 30.12.2007  –  Letzte Antwort am 02.01.2008  –  2 Beiträge
Festival 300 Kopfhörerausgang klingt dumpf
WebTigger am 02.07.2005  –  Letzte Antwort am 03.07.2005  –  5 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Magnat
  • Octave

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 44 )
  • Neuestes Mitgliedstert
  • Gesamtzahl an Themen1.345.392
  • Gesamtzahl an Beiträgen17.664.560