Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Warum bekomme ich Mini-Stromschläge an meiner Anlage?

+A -A
Autor
Beitrag
recoursive
Ist häufiger hier
#1 erstellt: 17. Mai 2008, 10:24
Hallo Forengemeinde!!

Ich habe nicht wirklich viel Ahnung von Elektronik. Daher widme ich mich mit meiner Frage mal an Euch!

Ich habe gerade einen neuen Verstärker gekauft und beim Anschließen bemerkt, dass ich, wenn ich mit dem Unterarm leicht über das Gerät streiche, Strom fühlen kann. Also Stromschlag wäre wohl etwas übertrieben, aber so ähnlich wie beim Berühren von Metall nachdem man über Teppich gelaufen ist...

Ich habe sowas schon früher, bei meiner alten Anlage gemerkt. Dort bekam ich immer leicht eine "gezockt" wenn ich Antennenkabel im Receiver und Scartkabel vom Fernseher gleichzeitig berührt habe. Ich dachte mit einer neuen Anlage wäre das vielleicht erledigt, aber nun geht das wieder los.

Falls das von Bedeutung ist:
Ich habe eine Steckdose. Darin ist eine normale Dreifachsteckdose. Darin ist einmal der Fernseher und eben Receiver und CD-Player.

Woran könnte das liegen? Ich kann mir nicht vorstellen, dass das normal ist...


Grüße und vielen Dank!!!
Marcus
chrisk_hifi
Stammgast
#2 erstellt: 17. Mai 2008, 10:49
Hallo, stecke mal alles ab, wirklich nur am stromnetz angesteckt, ob dann immer noch der effekt da ist, denn ich denke das irgend eine spannung eines kabels auf das gehäuse übergreift.
recoursive
Ist häufiger hier
#3 erstellt: 17. Mai 2008, 14:50
Hallo,

es ist nur der Netzstecker drin!
Allerdings habe ich herausgefunden, dass dieser Effekt nicht mehr auftritt, wenn ich den Stecker in der Steckdose einmal drehe. Habe mehrmals probiert. Das war eindeutig ein Unterschied!

Dann habe ich meinen DVD Player angeschlossen. Auch da war das Problem zunächst wieder da. Ganz leichter Strom, wenn man ans Gerät kommt. Nach dem Drehen des Steckers war es auch hier weg.

Scheinbar macht das einen wesentlichen Unterschied aus?!
Wußte ich gar nicht....
chrisk_hifi
Stammgast
#4 erstellt: 17. Mai 2008, 14:58
Hallo, du bist doch auch aus deutschland und hast das vergnügen 230V Wechselspannung zu bekommen, ich würde mal sagen, das bei euch etwas nicht mit der steckdose stimmt oder evtl der dreifachstecker den du benutzt kaputt ist, jedoch das drehen des steckers kann es normal nicht sein.
Jeck-G
Inventar
#5 erstellt: 17. Mai 2008, 18:41
Dieses Phänomen ist bei einigen Geräten normal. Die Ladung wird nur kapazitiv auf das Gehäuse übertragen, hätte das Gehäuse eine Verbindung mit der Stromversorgung (primärseitig), dann wäre es richtig unangenehm. Steckdosen usw. sind in Ordnung...

Wenn es nach dem Umdrehen des Netzsteckers nicht mehr spürbar ist, kann es so bleiben. Man kann auch die Geräte mit Eurosteckern (also ohne Schutzleiteranschluss) "ausphasen", indem man mit einem Multimeter (Wechselspannung, mit höchster Einstellung anfangen) zwischen Gehäuse (blanke Stelle, natürlich darf nichts angeschlossen ein) und Schutzleiterkontakt der Steckdose misst. Die Position des Netzsteckers mit der niedrigeren Spannung nimmt man.


[Beitrag von Jeck-G am 17. Mai 2008, 18:44 bearbeitet]
chrisk_hifi
Stammgast
#6 erstellt: 17. Mai 2008, 18:45
Hallo, ganz sicher, dass sich dieses genante verhalten durch das umpolen ändern kann, mir ist dies eher ein rätsel.

Noch ne frage: bei dir steht unten drunter, das man ls kabel auf den boden fallen lassen mus, dass sie klingen, ist das nur spaß oder wirklich so?
Jeck-G
Inventar
#7 erstellt: 17. Mai 2008, 18:50

chrisk_hifi schrieb:
bei dir steht unten drunter, das man ls kabel auf den boden fallen lassen mus, dass sie klingen, ist das nur spaß oder wirklich so?

Technisch einwandfreie Kabel (egal ob LS oder Signal) transportieren lediglich das Signal und es bestehen somit keine Klangunterschiede zwischen Kabeln. Darum klingen (vernünftige) Kabel nur dann, wenn man sie fallen lässt (wie eigentlich jeder Gegenstand, der auf dem Boden aufprallt).

Es gibt (insbesonders) im HiEnd-Bereich Strippen, die durch ungünstige Parameter wie hohe Kapazität (weniger Höhen, da Tiefpass) oder schlechte/keine Schirmung (Rauschen und andere Störgeräusche) das Signal hörbar verändern, was natürlich nicht im Sinne von HiFi ist und stets eine Verschlechterung des Signals ist.


[Beitrag von Jeck-G am 17. Mai 2008, 18:51 bearbeitet]
chrisk_hifi
Stammgast
#8 erstellt: 17. Mai 2008, 18:57
jetzt versteh ich, echt coole aussage.
Jeck-G
Inventar
#9 erstellt: 17. Mai 2008, 19:08
Kabelklang-Test:
Man lasse unterschiedliche Kabel aus Schulterhöhe auf dem Boden fallen.
Geht auch im Blindtest:
Eine zweite Person lässt die Strippen fallen, während die Testperson die Augen geschlossen hält. Nur so kann man beeinflussende Eindrücke wie Optik oder Preis ausschließen...

Und es ist kein teures Equipment (sogar nichtmal Strom) zum Testen nötig!

Aber was oben erklärt ist, stimmt wirklich und ist kein Scherz.
cr
Moderator
#10 erstellt: 17. Mai 2008, 19:28
Ist doch alles ein alter Hut. Daß Geräte nicht ganz symmetrisch sind, haben wir hier schon diskutiert, daß Spannungen (meist durch den Entstörkondensator) auf das Gehäuse übertragen werden auch, und daß Ausphasen in den meisten Fällen klanglich nichts bewirkt auch.

Auch ich kann mit einem hochohmigen Meßgerät (10 MOhm) bei vielen Geräten Gehäusespannungen (zB ext. PC-Brenner) von über 100 V messen, aber diese brechen sofort zusammen, wenn man mit einem niederohmigeren Meßgerät daherkommt (analoge Multimeter) oder hingreift. Es handelt sich um Ströme im Mikroamperbereich, die man spürt (je nach Steckerdrehung stärker oder schwächer)*, die aber harmlos sind.

Das alles mal unter der Voraussetzung, daß kein wirklicher Defekt vorliegt.

*) Der Hut ist extrem alt, das habe ich schon vor 30 Jahren bei einem Radiowecker festgestellt. Das Phänomen tritt nicht auf, wenn mindestens ein Gerät geerdet ist.
Jeck-G
Inventar
#11 erstellt: 17. Mai 2008, 19:38
Wobei es mir beim Ausphasen weiter oben nicht um Klang ging, sondern nur um die Gehäusespannung.

Dass natürlich einige HiFi-Freaks sich eine Klangverbesserung versprechen, ist eine andere Sache...
cr
Moderator
#12 erstellt: 17. Mai 2008, 19:44
Ich halte von der ganzen Ausphaserei absolut Null und habe nie die geringste Veränderung vernommen. Man kann es auch nur sehr schwer erklären, aber in wirklich komischen Zusammenstellungen von HiEndGeräten mit HiEnd-Kabeln mag es sowas ja geben.
Suche:
Das könnte Dich auch interessieren:
Stromschläge
dashi am 26.12.2003  –  Letzte Antwort am 27.12.2003  –  9 Beiträge
Stromschläge
Revisor am 28.08.2003  –  Letzte Antwort am 30.05.2006  –  21 Beiträge
Verstärker verursacht kl. Stromschläge
housemajor am 05.04.2010  –  Letzte Antwort am 04.05.2010  –  6 Beiträge
Mini Crescendo
Camel_Twin am 23.09.2003  –  Letzte Antwort am 12.12.2003  –  4 Beiträge
Uher Mini-Anlage - Hilfe bei näherer Identifizierung ?!?
MountainKing am 31.01.2006  –  Letzte Antwort am 12.04.2007  –  3 Beiträge
Benötige etwas Hilfe mit meiner neuen Anlage
Sue am 10.05.2003  –  Letzte Antwort am 10.05.2003  –  2 Beiträge
Knacksen in meiner Anlage!
Schneeball am 29.09.2008  –  Letzte Antwort am 18.10.2008  –  18 Beiträge
Zuviele Verbraucher an -> Anlage rauscht
schlang am 23.02.2009  –  Letzte Antwort am 02.03.2009  –  4 Beiträge
Problem beim Anschluss meines PCs an die Hifi-Anlage
PIxDAUMEN am 17.01.2003  –  Letzte Antwort am 18.01.2003  –  3 Beiträge
Mini Desktop Verstärker?
fxgrmbl am 29.12.2009  –  Letzte Antwort am 30.12.2009  –  4 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 3 )
  • Neuestes Mitgliedserge1857
  • Gesamtzahl an Themen1.345.663
  • Gesamtzahl an Beiträgen17.669.445