Probleme mit Soundkarte(Aldi Laptop)

+A -A
Autor
Beitrag
McCoy
Neuling
#1 erstellt: 22. Jan 2004, 01:11
Hi Leute!
Ich habe mir letztes Jahr den Aldi Laptop MD 40100 gekauft.
Jener hat eine Realtek AC'97 Soundkarte. Den Laptop habe ich an meinen Denon Verstärker angeschlossen.
Folgendes Problem: Beim Abspielen von MP3 Dateien hört sich der Sound bzw die Stimmen "dumpfer" an als normal. Hab mal ein Musikstück von CD und dann vom Laptop abgespielt. Man konnte in der Stimmlage deutliche Unterschiede hören. Weiß jemand woran das liegt?
Vielen Dank im Vorau.
Suche:
Das könnte Dich auch interessieren:
Laptop -> externe Soundkarte > Blue Ray Player
iChip am 22.01.2012  –  Letzte Antwort am 28.01.2012  –  12 Beiträge
Laptop an Mischpult - große Probleme
Mira20 am 13.10.2006  –  Letzte Antwort am 13.10.2006  –  2 Beiträge
Soundkarte
13122734 am 11.01.2003  –  Letzte Antwort am 11.01.2003  –  11 Beiträge
Probleme mit dem Mixer
Neonglow am 29.12.2003  –  Letzte Antwort am 31.12.2003  –  5 Beiträge
Probleme mit Lampen
el_agil am 17.01.2012  –  Letzte Antwort am 18.01.2012  –  13 Beiträge
Ist das hier eine externe Soundkarte?
nx_2 am 11.02.2014  –  Letzte Antwort am 12.02.2014  –  3 Beiträge
Onboard Soundkarte zerschossen!
BD-Fan1987 am 30.03.2016  –  Letzte Antwort am 17.04.2016  –  2 Beiträge
Soundkarte für Stereoausgabe
ronker am 26.04.2003  –  Letzte Antwort am 05.05.2003  –  15 Beiträge
Per Funk von Laptop zu Stereoanlage
Schludi am 25.04.2007  –  Letzte Antwort am 25.04.2007  –  4 Beiträge
Probleme mit Rauschen der Anlage
Faramier am 28.07.2010  –  Letzte Antwort am 07.08.2010  –  32 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.312 ( Heute: 15 )
  • Neuestes MitgliedSoundmagic_HP151
  • Gesamtzahl an Themen1.404.242
  • Gesamtzahl an Beiträgen18.742.087