Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme C.E.C TL 5100

+A -A
Autor
Beitrag
Gnob
Inventar
#1 erstellt: 18. Feb 2004, 20:02
Hi

Mein CD-Laufwerk macht mir in letzter Zeit Kopfzerbrechen. Und zwar kommt es beim Abspielen einer CD zeitweise zu einem Knistern das sich so anhört als würde eine LP abgespielt werden. OK das Laufwerk klingt eigentlich schön analog, aber das ist dann doch zuviel... Ich tippe mal auf Pick-Up. Kennt einer von euch eine Service-Werkstatt die sich mit den C.E.C. Laufwerken auskennt??
Bin für jede aussagekräftige Hilfe dankbar!

Gruß
Suche:
Das könnte Dich auch interessieren:
Fragen zum C.E.C. TL-5100
Coquillat am 24.10.2014  –  Letzte Antwort am 30.10.2014  –  2 Beiträge
C.E.C-Candeias Liebhaber Thread
Brandon23 am 10.09.2006  –  Letzte Antwort am 19.06.2014  –  848 Beiträge
Linse ab in Pioneer PD-5100
balingen am 13.03.2005  –  Letzte Antwort am 14.03.2005  –  5 Beiträge
Audiokabel-Probleme
Chris_Bonn am 05.12.2002  –  Letzte Antwort am 07.12.2002  –  9 Beiträge
Verschiedene Probleme
X-Fire am 23.02.2003  –  Letzte Antwort am 26.02.2003  –  10 Beiträge
Probleme Erdung?
bigolli am 21.02.2004  –  Letzte Antwort am 05.01.2007  –  9 Beiträge
TDA7294 Probleme
falcone am 19.07.2004  –  Letzte Antwort am 22.07.2004  –  21 Beiträge
Shanling Probleme
hydronik am 02.06.2005  –  Letzte Antwort am 08.06.2005  –  9 Beiträge
Lautsprecher probleme!
till646 am 14.04.2007  –  Letzte Antwort am 14.04.2007  –  3 Beiträge
Anschließe- Probleme:(
ThomasWiller am 03.01.2014  –  Letzte Antwort am 03.01.2014  –  6 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Wesc

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 9 )
  • Neuestes Mitgliedklausherrda
  • Gesamtzahl an Themen1.345.197
  • Gesamtzahl an Beiträgen17.660.816