Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme Erdung?

+A -A
Autor
Beitrag
bigolli
Stammgast
#1 erstellt: 21. Feb 2004, 00:01
Hallo,

nachdem nun alle Möbel da sind, konnte ich endlich wenigstens testweise meine neue Anlage ausprobieren, klang 1A.

Kleines Problem, auf allen Geräten kann man , wenn die Geräte auf "power on" stehen und mit der Steckdose/leiste verbunden sind, so ein vibrieren auf der metallischen Geräteoberfläche spüren.

Ist sofort verschwunden, wenn ich die Geräte vom netz trenne, daher meine Vermutung, die Erdung ist nicht oK.

Komischerweise auf allen Steckdosen, was ist da schief gelaufen? Das Haus ist von Ende 1999, also nicht sehr alt.

Ist das problematisch für die Geräte, schlecht für den Klang oder ignorieren?

Was kann ich dagegen unternehmen, da alle Steckdosen davon betroffen, was muß am Hauptsicherungskasten verbessert werden?

Danke !

gruß

bigolli
Christian_Böckle
Hat sich gelöscht
#2 erstellt: 21. Feb 2004, 03:14
Hallo bigolli

Wenn Du hier nicht von mechanischen Vibrationen sprichst (die von Transformatoren herrühren), meinst Du wahrscheinlich etwas Spezielles.

Den von Dir beschriebenen Effekt kenne ich insofern, daß, wenn man mit dem Handrücken über die metallische Frontplatte gewisser Geräte streift, ein eigenartiges Prickeln spürbar ist. Hier ist man noch empfindlicher, als mit den Handflächen.

Im Abschnitt `Voodoo` habe ich unter dem älteren Thread "Technische Erklärung der Ausphasung" diese Problematik (auf rein technischer Basis) gestreift.

Hier wiederhole ich kurz jenen Kern, welcher möglicherweise auf Dein Problem zutrifft:

Wahrscheinlich würdest Du mit einem Multimeter von jenem Punkt aus, wo Du diese Vibrationen spürst, gegen Erde (den Erdkontakt) eine Wechselspannung im Bereich zwischen 60 und 110 Volt messen können. Also vom Geräte-Metallgehäuse gegen den Erdkontakt.
Diese Spannung ist daher meßbar, weil wahrscheinlich keines der von Dir (in einer Kette) verwendeten Geräte geerdet ist, bzw. einen Schuko-Stecker aufweist.

Die Ursache für diese Spannung ist in der Entstörung eines oder mehrerer Deiner Geräte zu finden.
Entstörung heißt, daß im betreffenden Gerät (intern) ein Kondensator im nF-Bereich vom Bereich Phase/Mittelpunktsleiter mit dem Gehäuse des jeweiligen Gerätes verbunden ist.

Diese Spannung ist ungefährlich, weil sie bei Berührung in die Knie geht.
Früher hast Du diesen Umstand wahrscheinlich aus einem ganz bestimmten Grund nicht feststellen können:
Entweder Du hattest einen Antennenanschluß mit einbezogen (vielleicht über Tuner oder TV), oder die vorherige Bodenbeschaffenheit war insofern anders, als daß der Jetzige einen besseren Kontakt mit Erde bedeutet (Beton als Untergrund).

Abhilfe:
Wenn Dir diese Angelegenheit lästig ist, dann verbinde einfach z.B. das Gehäuse des Verstärkers mit dem Erdkontakt der Steckdosenleiste (Bei Verbindung des TV-Audio-Ausgangs mit dem Verstärker würde übrigens dasselbe passieren, nämlich eine Erdung.
Wichtig: Eine Erdung sollte nur an einem einzigen Punkt erfolgen, da ansonsten Brumm entstehen kann.).

Ach ja:
Die Installation ist in Ordnung, den Geräten kann nichts passieren, und das Ganze hat keinen Einfluß auf den Klang.

Herzliche Grüße von
Christian
bigolli
Stammgast
#3 erstellt: 21. Feb 2004, 08:55
Hallo Christian,

ja, die Antwort war wirklich spitze, fundiert und einleuchtend erklärt!

Bin beruhigt, dass es keine schädlichen Auswirkungen auf die Geräte oder Klang hat.

Ich werde folgendermassen vorgehen: werde an der Steckleiste ein Erdungskabel mit Schukostecker (liegt hier schon fertig rum) mit der Steckleiste und dem Gehäuse des Verstärkers verbinden, dann sind via Chinch der DVD-Player, via Koax-digital der CD-Brenner und der Subwoofer (auch via Chinch) automatisch mit geerdet.


Nur den CD-PLayer werde ich noch extra erden müsen, da er nur via digital-optisch mit dem Verstärker verbunden ist.

Daher dürfte es trotz Extra-Erdung für den CD-Player ja nicht zum brummen kommen, oder?

Gruß

bigolli
Christian_Böckle
Hat sich gelöscht
#4 erstellt: 21. Feb 2004, 12:40
Hallo bigolli

Deine Vorgangsweise ist richtig.

Wenn Du Deinen CD-Player, welcher ausschließlich optisch mit dem Rest der Kette verbunden ist, auch separat erden würdest, so könnte es trotzdem nicht zu einem Brummproblem kommen.

Grund:

Ein Brumm kann nur dann entstehen, wenn aufgrund Mehrfach-Erdungen (in Verbindung mit winzigen Potentialdifferenzen) kleine Ausgleichsströme zwischen den Geräten fließen.

Diese Ströme können nur dann zwischen den Geräten fließen, wenn Diese zusätzlich noch untereinander eine Masseverbindung
(über die Cinch-Kabel) aufweisen (Meistens hat das Metallgehäuse eines Geräts Verbindung mit Masse). Dann spricht man von einer Brummschleife.

In Deinem Falle existiert aber nur eine optische Verbindung, daher wäre eine zusätzliche Erdung hier problemlos.

Aber:
Ich würde den CD-Player nur dann auch erden, wenn Du an seinem Gehäuse noch das Ursprungsproblem feststellen kannst.
Denn es wäre möglich, daß der CD-Player in seinem Inneren gar keine Entstör-Kondensatoren aufweist (Dies ist von Gerät zu Gerät verschieden.).

Herzliche Grüße von
Christian
bigolli
Stammgast
#5 erstellt: 22. Feb 2004, 11:15
Hallo Christian,

leider vibriert das Gehäuse meines CD-Players (DENON-DCD-2700) genauso wenn das Gerät unter Strom steht (im wahrsten Sinne des Wortes ).

Evtl. für Dich interessant, habe festgestellt, auf die Qualität des Fernsehbildes hat dieses Problem schon Einfluß (in negativer Hinsicht): mein analoger Sat-Receiver ist via Scart mit dem Marantz SR 8300 verbunden, wenn ich nun dieses Erdungskabel vom Marantz entferne (alle Geräte natürlich an!, habe ich ein-zwei horizontale Störstreifen bei n-tv (und nur da) im Bild. Erdungskabel wieder angebracht, Störstreifen weg (genauso wenn ich die Geräte berühre).

Gruß

Oliver


[Beitrag von bigolli am 22. Feb 2004, 11:36 bearbeitet]
humpi04
Neuling
#6 erstellt: 05. Jan 2007, 13:41
Moin Leute!

Ich hab auch ein Problem mit der Erdung und zwar folgendes:

Wenn ich meine Turntables an dem MIxer erde, habe ich immer dieses typische brummen.

Erde ich den Turntable direkt am Verstärker und lasse den Mixer raus, ist das brummen weg.

Würde es etwas bringen, wenn ich mir ein Chinchkabel mit Erdung kaufe und den Mixer an dem Receiver erde und die Tables normal am Mixer??

Bin hoffnungslos vor lauter rumprobieren!!!

MfG Humpi


[Beitrag von humpi04 am 05. Jan 2007, 13:42 bearbeitet]
Monsterle
Inventar
#7 erstellt: 05. Jan 2007, 13:53
Das hört sich an, als hättest du dir Masseschleifen eingefangen. Massepunkte müssen immer sternförmig zusammengeführt werden, und es darf idealerweise nur einen einzigen Massepunkt geben.

Du könntest auch einmal versuchen, die Netzstecker der Geräte andersrum einzustecken. Hat ein (oder mehrere) Gerät(e) Verbindung zum Schutzleiter (Schukostecker)?

Vorsicht, bitte dann nicht auf den Gedanken kommen, den Schutzleiter abzuklemmen, sostwie außer Kraft zu setzen oder das Kabel gegen ein Netzkabel für schutzisolierte Geräte zu tauschen! Das kann lebensgefährlich sein!

Gruß Monsterle


[Beitrag von Monsterle am 05. Jan 2007, 13:55 bearbeitet]
humpi04
Neuling
#8 erstellt: 05. Jan 2007, 18:05

Monsterle schrieb:
Das hört sich an, als hättest du dir Masseschleifen eingefangen. Massepunkte müssen immer sternförmig zusammengeführt werden, und es darf idealerweise nur einen einzigen Massepunkt geben.


Das Versteh ich nicht so ganz, sorry
Monsterle
Inventar
#9 erstellt: 05. Jan 2007, 21:38
Schau mal hier im Forum nach unter "Brummschleife".

Die Sache mit den Massepunkten ist auch hier ganz gut erklärt: http://de.wikipedia.org/wiki/Brummschleife.

Hilft es, wenn Du das Singal vom Plattenspieler zwar über den Mixer laufen läßt, den Turntable aber am Verstärkergehäuse erdest? Was passiert, wenn du als einzige Quelle am Mixer den Plattenspieler angeschlossen hast (Also kein CD, PC oder eine andere Quelle)?

Gruß Monsterle
Suche:
Das könnte Dich auch interessieren:
Probleme mit der Anlage
razz81 am 31.01.2011  –  Letzte Antwort am 06.02.2011  –  5 Beiträge
Brummen bei Antennenkabel+Erdung
Nöps am 24.01.2009  –  Letzte Antwort am 25.01.2009  –  3 Beiträge
Entladungsstörung trotz Erdung
dostemonia am 30.10.2013  –  Letzte Antwort am 10.12.2013  –  17 Beiträge
Erdung? Hilfe!
dexxtrose am 22.04.2004  –  Letzte Antwort am 26.04.2004  –  20 Beiträge
Geräte auf Spikes
H-Line am 04.01.2003  –  Letzte Antwort am 04.01.2003  –  18 Beiträge
probleme mit strom (aussetzer). erdung? nullleiter?
Xenion am 31.07.2004  –  Letzte Antwort am 08.09.2004  –  19 Beiträge
geschaltete steckdose bei denon geräten
mixi21 am 04.10.2009  –  Letzte Antwort am 04.10.2009  –  3 Beiträge
Geschaltete Steckdose: Strom EIN - Gerät EIN
onit12 am 06.04.2010  –  Letzte Antwort am 06.04.2010  –  3 Beiträge
NAD - VISO-Geräte
Searge69 am 15.03.2008  –  Letzte Antwort am 15.11.2008  –  10 Beiträge
der neue ist da
michnix am 05.07.2005  –  Letzte Antwort am 05.07.2005  –  6 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Denon
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 84 )
  • Neuestes Mitgliedholle13
  • Gesamtzahl an Themen1.345.764
  • Gesamtzahl an Beiträgen17.671.618