Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Hochtöner zerren...

+A -A
Autor
Beitrag
DRKimbel
Neuling
#1 erstellt: 03. Mai 2004, 14:07
Hallo,
bin neu hier im Forum und habe ein Problem.
Habe eine Denon Verstärker und einen Denon CD Player.
(Modellnummern weiß ich gerade nicht)Sind beide etwa 6 jahre alt.
Vor etwa einem halben Jahr ist mir aufgefallen, das irgendetwas mit den Höhen nicht stimmt(Man hörte wir die Hochtöner zerren).Dachte natürlich sofort das möglicherweise die Hochtöner kaputt sind. Doch das Problem war auf beiden Boxen zu hören. Ich hatte davor auch nicht laut Musik gehört, also konnten man einen Lautstärkebedingten Schaden ausschließen. Als ich das nächste Mal Musik hörte war das Problem verschwunden.
Vor einer Woche kam das Problem beim Cd hören wieder.
Diesmal probierte ich es einmal mit einem angeschlossenen Md Player und dem Schallplattenspieler. Dort war der schlechte Sound nicht zu bemerken. Ich lieh mir den Cd Player von meinem Mitbewohner aus und schloß Ihn an der Anlage mit dem gleichen Kabel an.Kein Problem-super Sound.
Als ich meinen Cd Player an seiner Anlage testete, war auch kein schlechter Sound zu hören. Ich schloß also meinen Cd Player wieder an meiner Anlage an und der Sound war wieder perfekt. Heute will ich wieder Cd hören und der schlechte Sound rauscht mir wieder entgegen.
Ich weiß nicht worans liegt.
Die Boxen sind wohl nicht kaputt, da man MD und Schallplatte ohne Soundverschlechterung hören kann. Der Verstärker kann es eigentlich auch nicht sein, weil der Mitbewohner Cd Player ja auch an meinem Verstärker funktioniert. Bleibt eigentlich nur der Cd Player .
Gibt es Defekte an Cd Player die bei den CD's die Höhen rausnehmen können?
Danke für Eure Antworten
Master_J
Inventar
#2 erstellt: 03. Mai 2004, 14:42
Wahrscheinlich hat der CD-Player einen Schlag.

Vielleicht sind aber auch nur seine Cinch-Buchsen bzw. die des Kabels versifft.

Gruss
Jochen
selfmadehifi
Stammgast
#3 erstellt: 03. Mai 2004, 19:34
wenn alles korrekt angeschlossen ist...
reinige mal die diversen Kontakte,
evtl. ist ja ein mech. Schalter am Eingang des
Verstärkers...
den CDP mal schön woanders anschließen und probieren,
auch mit diversen CDs...
(nicht, dass nur eine schlecht-gebrannte CD-R
oder eine trübe Laser-Optik daran Schuld ist...
Suche:
Das könnte Dich auch interessieren:
Problem mit Hochtöner/Weiche?
Whaite am 24.01.2005  –  Letzte Antwort am 24.01.2005  –  4 Beiträge
Hochtöner kaputt! Ursache? Was machen?
DerOlli am 26.05.2004  –  Letzte Antwort am 05.06.2004  –  74 Beiträge
Quadral Montan MK5 Hochtöner
M8-Enzo am 08.01.2004  –  Letzte Antwort am 09.01.2004  –  5 Beiträge
NuBox 381 + Denon 1610 , Hochtöner defekt ?
chris@2k6 am 25.12.2009  –  Letzte Antwort am 27.12.2009  –  17 Beiträge
dellen im hochtöner
zzzebra am 03.12.2005  –  Letzte Antwort am 03.12.2005  –  6 Beiträge
Wackelkontakt im Hochtöner
endymi0n am 02.07.2004  –  Letzte Antwort am 02.07.2004  –  3 Beiträge
Hochtöner nur mit einem Kabel angeschlossen?
Froggy am 25.09.2004  –  Letzte Antwort am 26.09.2004  –  3 Beiträge
Hochtöner kreischen bitte um Rat!!!!
Ganjapimmel am 22.09.2004  –  Letzte Antwort am 24.09.2004  –  4 Beiträge
B&w cm9 hochtöner rauschen
Schlumpf23 am 08.05.2014  –  Letzte Antwort am 20.05.2014  –  21 Beiträge
Permanentes Rauschen beider Hochtöner
Coke182 am 30.12.2010  –  Letzte Antwort am 10.02.2011  –  11 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 25 )
  • Neuestes Mitglied#picseller
  • Gesamtzahl an Themen1.345.367
  • Gesamtzahl an Beiträgen17.664.120