Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Eigentlich völlig falsch

+A -A
Autor
Beitrag
PseudoFreak
Schaut ab und zu mal vorbei
#1 erstellt: 07. Sep 2004, 08:42
Hi...jetzt bitte nicht schlagen...
aber ich habe ne kleine Frage zu den LS meines Fernsehers...Ist ein Sony mit welchem ich sehr zufreiden bin ...nur unmittelbar nach Ablauf der Garantie haben die LS angefangen zu brummen... zwar nicht derbe laut, aber dennoch in Szenen in welchen mal gerade kein Ton ist, durchaus störend.
woran kann das liegen und was kann ich machen ???
Der Fernseher ist ca 2 1/2 Jahre alt .!!

Danke für Feedbacks
-scope-
Hat sich gelöscht
#2 erstellt: 07. Sep 2004, 14:21
Hallo,

Das deutet auf eine verstimmte (defekte) Ton-ZF hin. Das Brummen ändert sich dann auch bei unterschiedlichem Bildinhalt.

Ansonsten ein Fehler in der NF.

Das Gerät muss in die Werkstatt. Du kannst daran nichts machen.
PseudoFreak
Schaut ab und zu mal vorbei
#3 erstellt: 08. Sep 2004, 06:35
Stimmt, das Brummen ist mal lauter mal leiser, immer unterschiedlich ....
wirklich in die Werkstatt???
Kann ich das als Laie nicht selbst reparieren ???

Dennoch, danke für die Info !!!

Ist das ein Ersatzteil, welches auszutauschen wäre???
-scope-
Hat sich gelöscht
#4 erstellt: 08. Sep 2004, 14:47
Hallo,


Kann ich das als Laie nicht selbst reparieren ???


Du solltest froh sein, wenn du noch eine Werkstatt!!! findest, die so etwas reparieren kann.

Kein Scherz!
PseudoFreak
Schaut ab und zu mal vorbei
#5 erstellt: 09. Sep 2004, 06:23
Vermutlich deshalb schwer ne Werkstatt zu finden, weils den aufwand nicht lihn oder warum ???

Was ist das eigentlich für ein Teil und was kostet es ??
Kannst du mir da ein Link geben oder irgendsowas??
Ich wäre dir dafür sehr dankbar!!
DB
Inventar
#6 erstellt: 09. Sep 2004, 06:49

Vermutlich deshalb schwer ne Werkstatt zu finden, weils den aufwand nicht lihn oder warum ???


Nein, weil dazu Geist und Können gefragt ist, was manchen Platinentauschern einfach fehlt. Für einen Laien ist diese Reparatur schlicht nicht machbar.

MfG

DB
PseudoFreak
Schaut ab und zu mal vorbei
#7 erstellt: 09. Sep 2004, 10:09
wie sinde denn dann die Herstellergarantien der Fernseher von Sony??
Hat de jemand vielleicht eine Idee ???
selfmadehifi
Stammgast
#8 erstellt: 09. Sep 2004, 19:37
Wäre auch ein nicht alltäglicher Fehler...
Sind es wirklich die lautsprecher die brummen, nicht irgendein
Gehäuseteil?
Das wäre sogar wahrscheinlicher...
Suche:
Das könnte Dich auch interessieren:
2 Verstärker-1 LS -> Verstärkerumschalter
comeonfc am 28.07.2004  –  Letzte Antwort am 26.08.2004  –  3 Beiträge
Aktiv-LS falsch verpolt. Bleibende Schäden?
Avila am 21.06.2013  –  Letzte Antwort am 22.06.2013  –  3 Beiträge
Creek Destiny 2 leises Brummen in den LS
stratoman am 01.09.2013  –  Letzte Antwort am 02.12.2014  –  21 Beiträge
Dimmer und LS-Brummen
Spacehead am 16.09.2004  –  Letzte Antwort am 20.09.2004  –  17 Beiträge
Was ist kaputt bei LS und Verstärker?
ndb_mann am 12.03.2008  –  Letzte Antwort am 13.03.2008  –  2 Beiträge
Rechter LS will nicht...
TheHitMan am 30.11.2003  –  Letzte Antwort am 01.12.2003  –  2 Beiträge
kondensatoren für LS-Weichen
Charly_l430 am 09.05.2005  –  Letzte Antwort am 26.05.2005  –  11 Beiträge
was ist das eigentlich?
tutsch am 15.03.2004  –  Letzte Antwort am 16.03.2004  –  6 Beiträge
Problem: ein LS- Ausgang leise
hirn-lego am 14.05.2005  –  Letzte Antwort am 14.05.2005  –  5 Beiträge
Wattangaben von LS + Receiver
lasteagle am 18.06.2004  –  Letzte Antwort am 19.06.2004  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 180 )
  • Neuestes MitgliedWinstonSmith85
  • Gesamtzahl an Themen1.344.978
  • Gesamtzahl an Beiträgen17.657.893