Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Pioneer A-502R Problem

+A -A
Autor
Beitrag
cerealkiller
Neuling
#1 erstellt: 21. Feb 2005, 04:11
Hi
ich habe mit meinem pioneer verstärker folgendes Problem:
Im laufenden Betrieb fält teilweise ein Kanal aus oder es gibt ein "verrauschte" Wiedergabe: Dieser Defekt tritt bisher nur gelegentlich auf.

ich wuesste zu gern woran das liegt, weiss da jemand weiter?ich habe bei ebay zufaellig jemanden gesehen der eben diesen verstaerker mit dem selben defekt als defekt geraet anbietet.

hat da einer eine idee?
mfg
michael
$ilver
Neuling
#2 erstellt: 04. Jul 2005, 18:25
hab leider das selbe Problem , eine Zeitlang war es weg , jetzt isses wieder da ..
Hörbert
Moderator
#3 erstellt: 04. Jul 2005, 19:07
Hallo!
@cerealkiller
@$ilver
Wahrscheinlich sind die Potentiometer deR Geräte abgenutzt. Ihr solltet mal Testweise wenn der Fehler auftritt mit einem
Finger auf die Reglerknöpfe ( Lautstärke, Balance, u.s.w.)klopfen, zwar nicht so daß der Amp einen Satz nach hinten macht aber schon nicht zu zaghaft, sollte sich dadurch der Zustand verändern sollten die Potis ausgetauscht werden.
MFG Günther
Suche:
Das könnte Dich auch interessieren:
Pioneer A-616 Reference
snark am 03.09.2003  –  Letzte Antwort am 16.01.2004  –  8 Beiträge
Hilfe: Pioneer A-757 defekt
ziagler am 23.12.2004  –  Letzte Antwort am 12.01.2005  –  3 Beiträge
Pioneer SA 7800 - Defekt, linker Kanal
Silversky am 25.08.2005  –  Letzte Antwort am 25.08.2005  –  4 Beiträge
Verstärker defekt?
mümmel84 am 10.10.2012  –  Letzte Antwort am 12.10.2012  –  10 Beiträge
Phonoteil defekt?
Badhabits am 17.01.2004  –  Letzte Antwort am 21.01.2004  –  6 Beiträge
Ein Kanal defekt?
helpless am 23.06.2004  –  Letzte Antwort am 23.06.2004  –  2 Beiträge
Onkyo Integra A-9911 defekt?
bartek am 03.08.2005  –  Letzte Antwort am 05.08.2005  –  2 Beiträge
tuner oder verstärker defekt?
brex am 30.12.2004  –  Letzte Antwort am 30.12.2004  –  2 Beiträge
Verstärker defekt?
titan66 am 02.01.2006  –  Letzte Antwort am 03.01.2006  –  3 Beiträge
Grundig R310 defekt
wutzel25 am 31.03.2004  –  Letzte Antwort am 03.04.2004  –  6 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 30 )
  • Neuestes Mitgliedmaxal95
  • Gesamtzahl an Themen1.345.370
  • Gesamtzahl an Beiträgen17.664.184