Was ist da los?

+A -A
Autor
Beitrag
samege
Stammgast
#1 erstellt: 02. Feb 2006, 02:05
Hallo!

Ich habe ein kleines Problem.

Bei meiner Stereoanlage -Technics SA-CH550- ist der Wurm drin. Ich weiß, das ist schon ein älteres Modell...

Wenn ich ne CD einlege und hören will, dann springt das Lied hin und her. Es kommt auch vor, dass es z.B. von Track 2 zu Track 7 wechselt. Einfach so. Ist aber nur bei manchen Liedern so... Ist auch egal ob ich gebrannte oder Originale spiele.

Ich dachte schon daran die Linse zu reiningen aber das hat auch nichts gebracht. Leider.

Die Anlage spielt mal ne ganze Zeit einwandfrei und dann springt sie wieder bei jedem Lied.

Ist das eine Altererscheinung oder ein anderes Problem, welches sich beheben lässt. Das hoffe ich sehr denn ich hänge an dem Ding...

Ich hoffe ihr könnt mir weiterhelfen.

Gruß
bothfelder
Inventar
#2 erstellt: 02. Feb 2006, 08:59
Hi!

Wieder unten findest Du schon einen ähnlichen Fred.

Andre
Hörbert
Moderator
#3 erstellt: 02. Feb 2006, 11:25
Hallo!
Wohl wie in ähnlichen Fällen auch " Ein tropfen Öl wirkt Wunder. " oder um es so zu formulieren: Zuweilen sollte man ältere CDPs einmal Öffnen und das Gestänge auf dem der Laserschlitten Läuft ein wenig Schmiermittel gönnen. Bei mir hat sich Teflonschmiere aus dem Modellbau gut bewährt. Sollte das keine Abhilfe Schaffen gib es noch die Möglichkeit einen Laserpickup neu zu Justieren, Anleitung dazu gibts Hier:
http://www.ralph-toman.de/


MFG Günther
samege
Stammgast
#4 erstellt: 02. Feb 2006, 16:12
Aha, ist ja interessant. Dann kann man ja noch was machen, find ich ja klasse.

Danke mal für den Link. Der ist ja echt umfangreich. Hilft mir sicher weiter.

Gruß
Suche:
Das könnte Dich auch interessieren:
Yamaha AX890-was ist los?
peter_dingens am 19.06.2012  –  Letzte Antwort am 19.06.2012  –  5 Beiträge
AudioNet - Was ist denn hier los??
klaus44 am 16.10.2004  –  Letzte Antwort am 19.10.2004  –  11 Beiträge
was brummt denn da?
Arnie_75 am 01.05.2004  –  Letzte Antwort am 26.05.2004  –  17 Beiträge
BOSE LIFESTYLE 48
australien50 am 31.05.2009  –  Letzte Antwort am 03.06.2009  –  11 Beiträge
250hz-20khz ist das okey ?
Loki134 am 12.10.2004  –  Letzte Antwort am 14.10.2004  –  13 Beiträge
Was brummt denn da.
Hedz am 04.03.2010  –  Letzte Antwort am 12.03.2010  –  3 Beiträge
Dauerton bzw. -geräusch aus den Lautsprechern!
densen am 04.09.2008  –  Letzte Antwort am 05.09.2008  –  4 Beiträge
Beleuchtungshelligkeit schwankt
Osi am 16.12.2005  –  Letzte Antwort am 18.12.2005  –  3 Beiträge
Koaxial... was ist das? Was bringt das?
zuyvox am 22.05.2006  –  Letzte Antwort am 24.05.2006  –  11 Beiträge
Welches Problem habe ich???
mazdaba am 02.02.2006  –  Letzte Antwort am 02.02.2006  –  2 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.348 ( Heute: 42 )
  • Neuestes MitgliedKenwood_Techniker
  • Gesamtzahl an Themen1.404.397
  • Gesamtzahl an Beiträgen18.744.782