Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Dauerton bzw. -geräusch aus den Lautsprechern!

+A -A
Autor
Beitrag
densen
Ist häufiger hier
#1 erstellt: 04. Sep 2008, 06:45
Hallo,

bei mir leider kein guter abend, seit ca. einer stunde kommt aus meinen boxen ein dauerton, bzw. störgeräusch.

vermutlich ist die vorstufe verursacher. geräusch klingt wie laufende bohrmaschine in der nachbarwohnung, läßt sich durch leisedrehen nicht beseitigen, nur durch ausstöpseln des netzteils.
ist egal ob leise oder laut, auch quelle ist egal, läßt sich nicht beeinflussen. jetzt knistert es auch noch... was ist da los?

meine vorstufe ist ein krell ksp 7b, doppelmonoaufbau.
was kann die ursache des problems sein?

nachdem die vorstufe jetzt eine nacht vom netz war und somit kalt, passiert beim einschalten folgendes:

leiser brummton, dann nach ca. 2 minuten wird daraus ein zwitschern!!!??

liegt es vieleicht am netzteil, denn der VV ist in seiner funktion ansonsten nicht beeinträchtigt.
(Netzteil!!!???)


LG

densen


[Beitrag von densen am 04. Sep 2008, 07:46 bearbeitet]
linear
Stammgast
#2 erstellt: 05. Sep 2008, 11:22
Wieso grad die Vorstufe. Eine andere schon ausprobiert? Kann an den Kondensatoren liegen. Ist der Klang, bis auf den Ton, sauber?
densen
Ist häufiger hier
#3 erstellt: 05. Sep 2008, 16:15
ist definitiv die vorstufe bzw. das externe netzteil des krell. habe jetzt eine threshold angeschlossen und alles läuft bestens.

LG
densen
linear
Stammgast
#4 erstellt: 05. Sep 2008, 19:59
Dann überprüf mal die Kondensatoren, zunächst mal.
Suche:
Das könnte Dich auch interessieren:
Knacken aus den Lautsprechern
TubeAmp am 24.11.2003  –  Letzte Antwort am 24.11.2003  –  2 Beiträge
Brummen auf den Lautsprechern
fanta4xy am 20.07.2010  –  Letzte Antwort am 21.07.2010  –  5 Beiträge
Wichtig : Knack-Geräusch aus den LS bei Lichtschalter-Betätigung !!!!!!!!!!!
FideliusMusicus am 08.11.2004  –  Letzte Antwort am 12.11.2004  –  19 Beiträge
Geräusch beim einschalten vom Amp
P.i.L. am 08.12.2006  –  Letzte Antwort am 09.12.2006  –  8 Beiträge
leichtes Summen in den Lautsprechern.
GuenniAtBackes am 19.07.2006  –  Letzte Antwort am 21.07.2006  –  17 Beiträge
Soundproblem mit Yamaha797 ODER den Lautsprechern
Jessica1983 am 23.03.2010  –  Letzte Antwort am 27.03.2010  –  3 Beiträge
Brummen in den Lautsprechern
monte03 am 29.12.2008  –  Letzte Antwort am 06.01.2009  –  9 Beiträge
Schaltplopp aus Lautsprecher
Werner_B. am 29.01.2003  –  Letzte Antwort am 18.03.2003  –  14 Beiträge
Ungewollte Musik auf den Lautsprechern
schweizER-manndli am 01.02.2008  –  Letzte Antwort am 04.02.2008  –  4 Beiträge
Ständiges Rauschen auf beiden Lautsprechern, unabhängig von Lautstärkeneinstellung
floniem am 10.02.2004  –  Letzte Antwort am 26.03.2004  –  16 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 101 )
  • Neuestes Mitglied-voGi-
  • Gesamtzahl an Themen1.345.903
  • Gesamtzahl an Beiträgen17.674.600