Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Anlage Rauscht plötzlich

+A -A
Autor
Beitrag
BrOtY
Hat sich gelöscht
#1 erstellt: 12. Aug 2006, 12:17
Also ich habe 2 ARLS und 2 PS12 an jeweils einer LDP A 1000 hängen.

hatte die tops schon vorher alleine an einer endstufe angeschlossen liefen wunderbar volle lautstärke an der endstufe (lautstärkenregelung über mixer) kein oder nur geringes rauschen. und nun wo ich die arls zugepackt habe über akt. freqweiche kommt aus den Tops bei voller lautstärke rauschen.

singnal kommt von meinem handy W900i (mit dem hat es vorher auch geklappt)

Rauschabstand schön und gut aber warum gings vorher und nun nicht mehr?
sakly
Inventar
#2 erstellt: 13. Aug 2006, 07:46
Naja, irgend ein neues Gerät, welches jetzt in der Wiedergabekette liegt, verursacht das. Du musst nur finden welches. Das sollte bei so überschaubaren Verhältnissen ja problemslos gehen.
BrOtY
Hat sich gelöscht
#3 erstellt: 13. Aug 2006, 16:08
das is es ja es gibt kein neues gerät in der schaltung
sakly
Inventar
#4 erstellt: 13. Aug 2006, 16:22
Du schreibst doch, dass du da jetzt ne aktive Weiche nutzt.
Vielleicht solltest du mal genau beschreiben, was du da wie machst. Wenn man alles immer aus der Nase ziehen muss, macht das keinen Spaß.
BrOtY
Hat sich gelöscht
#5 erstellt: 13. Aug 2006, 19:12
nein es rauscht ja auch wenn ich alles genau so mache wie vorher auch wenn ich vom handy gleich in die endstufe gehe ohne mixer und weiche.
sakly
Inventar
#6 erstellt: 14. Aug 2006, 15:55
Na, dann ist halt was kaputt gegangen oder sonstwas passiert. Hellsehen kann hier ja leider niemand
Suche:
Das könnte Dich auch interessieren:
rauschen
christoph.loehr1 am 09.04.2005  –  Letzte Antwort am 10.04.2005  –  2 Beiträge
Verstärker -Endstufe-Rauschen
MRJACK am 02.09.2005  –  Letzte Antwort am 02.09.2005  –  2 Beiträge
Rauschen/Brummen beim Anschluss einer Funkanlage an den Verstärker
C3000 am 14.01.2009  –  Letzte Antwort am 27.01.2009  –  8 Beiträge
Rauschen
Liverix am 26.03.2003  –  Letzte Antwort am 27.03.2003  –  3 Beiträge
Endstufe an NAD 302 und LS anschließen?
hammi.bogart am 10.07.2012  –  Letzte Antwort am 10.07.2012  –  2 Beiträge
Plötzliches Rauschen?
THEREALLEIMI am 24.08.2007  –  Letzte Antwort am 29.08.2007  –  10 Beiträge
Rauschen bei Onkyo Anlage
Dynax am 30.12.2007  –  Letzte Antwort am 02.01.2008  –  2 Beiträge
Stereo Anlage geht bei hoher Lautstärke aus.
Scretchy am 16.09.2006  –  Letzte Antwort am 21.09.2006  –  15 Beiträge
Problem mit ITT 80145 Endstufe
brummeli am 16.12.2005  –  Letzte Antwort am 20.12.2005  –  4 Beiträge
Endstufe an Hifi-Anlage
Fishbone11212 am 02.11.2003  –  Letzte Antwort am 02.11.2003  –  10 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 32 )
  • Neuestes Mitgliedfl00my
  • Gesamtzahl an Themen1.345.950
  • Gesamtzahl an Beiträgen17.675.301