Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme mit DAT-Casseten

+A -A
Autor
Beitrag
monotones
Ist häufiger hier
#1 erstellt: 11. Jan 2007, 13:16
Hallo !!

Ich bin neu hier,und möchte mich zuerst mal kurz vorstellen!
Mein Name ist Bernd, komme aus dem Saarland,bin 37 Jahre und bin schon seit meiner Kindheit dem HIFI-Virus verfallen!!

Ich bin froh,dieses Forum gefunden zu haben,da ich doch einige Fragen zu meiner Anlage habe und hoffe,dass Ihr mir weiterhelfen könnt !!

Hier nun meine erste :
Ich besitze schon lange einen Sony DAT-690, und hatte bisher noch nie Probleme damit,doch seit kurzem spielt er nur noch etwa die hälfte meiner Aufnahmen ab,die vorher einwandfrei liefen.(die Bänder laufen,es kommt aber kein Ton)
Woran kann das liegen ?

Danke schonmal im Voraus !!
richi44
Hat sich gelöscht
#2 erstellt: 12. Jan 2007, 13:32
Hast Du schon mal den Tonkopf des Gerätes gereinigt?
Rotierende Köpfe, also Kopftrommeln, machen schon mal mit Bandabrieb Probleme. Das kennt man von Videogeräten zur Genüge. Und da ein DAT ja auch im Grunde nichts anderes als ein Videogerät ist, allerdings mit viel schmalerer Spur und entsprechend empfindlicher, ist die regelmässige Kopftrommelreinigung Pflicht.
Bertl100
Inventar
#3 erstellt: 12. Jan 2007, 15:17
dem stimme ich zu.
noch ein hinweis:

bitte beim reinigen der köpfe mit äußerster vorsicht vorgehen! und nur in tangentialer richtung drüber putzen. keinesfalls axial!!! sonst ist es schnell ein totalschaden!

wenn du dir unsicher bist, lass einen fachmann ran!

Gruß
Bernhard
monotones
Ist häufiger hier
#4 erstellt: 12. Jan 2007, 21:53
Hallo !!

Dank Euch für Eure Hilfe !!

Das werd ich dann mal versuchen !!
monotones
Ist häufiger hier
#5 erstellt: 29. Jan 2007, 16:25
Hallo zusammen !!

Aber bevor ich was falsch mache,wie reinige ich die Köpfe am besten ? (und vor allem,mit was ?)

Danke im Voraus und gruss bernd
Suche:
Das könnte Dich auch interessieren:
probleme mit sony anlage
imran_ali_idris am 09.08.2006  –  Letzte Antwort am 10.08.2006  –  16 Beiträge
Probleme mit dem Stereoton...
Schokolade am 03.01.2003  –  Letzte Antwort am 03.01.2003  –  3 Beiträge
Probleme mit Sony Hifi Anlage
grAz am 20.09.2004  –  Letzte Antwort am 21.07.2005  –  4 Beiträge
DAT-670 Laufwerkproblem
musicbehr am 26.05.2007  –  Letzte Antwort am 24.05.2008  –  6 Beiträge
Sony DAT 670 mit Koax Ausgang nachrüsten?
christoph_lauterbach am 03.03.2008  –  Letzte Antwort am 12.05.2008  –  23 Beiträge
Hallo erstmal und Probleme mit dem Radioempfang
ManfredZX11 am 19.01.2009  –  Letzte Antwort am 19.01.2009  –  3 Beiträge
Qualitätsunterschiede DAT-Longplay zu DAT-Standardplay?
Demo01 am 19.02.2008  –  Letzte Antwort am 24.02.2008  –  9 Beiträge
Blöde Probleme mit meiner stereoanlage
macxgyver am 27.02.2010  –  Letzte Antwort am 29.03.2010  –  4 Beiträge
Problem mit meiner HiFi Anlage !
Karraz am 10.02.2007  –  Letzte Antwort am 15.02.2007  –  28 Beiträge
Aussetzer im DAT-Recorder
alispind am 23.11.2007  –  Letzte Antwort am 24.11.2007  –  2 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 11 )
  • Neuestes MitgliedDeja-Vu81
  • Gesamtzahl an Themen1.345.355
  • Gesamtzahl an Beiträgen17.663.799