sony es tuner kratzt bei oberen mitten

+A -A
Autor
Beitrag
HiFi-DeamoN
Ist häufiger hier
#1 erstellt: 09. Mai 2007, 18:49
Hallo Leute,

ich habe leider ein Problem mit meinem Sony ES Tuner. Und zwar ist die Wiedergabe nicht sauber. So nach 5 Minuten kommt es in den oberen Mitten zu einem Kratzen. Was könnte das sein? Hat jemand eine Idee?

gruß Marc
richi44
Hat sich gelöscht
#2 erstellt: 11. Mai 2007, 13:43
Ist das bei allen Sendern? Bei Mono auch?
klaus52
Inventar
#3 erstellt: 12. Mai 2007, 15:32

HiFi-DeamoN schrieb:
So nach 5 Minuten kommt es in den oberen Mitten zu einem Kratzen.


Hi,

nach 5 Minuten heißt Fehler kommt / steigert sich bei zunehmender Temperatur.

Welchen ES hast Du ?

Mit Feldstärkeanzeige ?
Verändert sich diese (oder eine Sonstige Anzeige) nach den 5 Minuten Betrieb ?

Könnte außer einem fälschlich zuerst bedachten Fehler im Audiokreis
evtl. aber auch "nur" eine gealterte Abstimmung sein.
Die wäre korrigierbar.


Grüße Klaus
HiFi-DeamoN
Ist häufiger hier
#4 erstellt: 13. Mai 2007, 22:28
Also: ich habe den 590 ES den ich zusammen mit einem Sony 590 Verstärker betreibe. Der Fehler tritt auch bei Mono auf Er scheint ein gutes Signal zu haben. Die Anzeige ist immer voll - vielleicht liegt ja auch hier das Problem. Könnte es sein, dass das Signal zu stark ist?

Gruß Marc
Suche:
Das könnte Dich auch interessieren:
Musik kratzt.
Klas126 am 02.10.2009  –  Letzte Antwort am 04.10.2009  –  8 Beiträge
Sony Verstärker kratzt beim Regeln!
Rukain am 27.09.2006  –  Letzte Antwort am 28.09.2006  –  6 Beiträge
Meine Anlage kratzt manchmal.
michi16 am 02.03.2008  –  Letzte Antwort am 05.03.2008  –  13 Beiträge
Tuner "Sony ST-SE700"
WildStar1 am 19.02.2008  –  Letzte Antwort am 24.02.2008  –  9 Beiträge
Abnehmender Empfang bei Tuner Sony S590ES
Alex_FR am 30.07.2006  –  Letzte Antwort am 30.07.2006  –  2 Beiträge
EON-Link-Funktion bei Sony Tuner ohne Sony Verstärker möglich ?
Bert69 am 28.03.2009  –  Letzte Antwort am 06.06.2010  –  24 Beiträge
Linker Kanal von Onkyo TX-7830 kratzt
_cOm_ am 25.11.2005  –  Letzte Antwort am 26.11.2005  –  5 Beiträge
SONY ST-S730ES Tuner kein Stereosignal
fetenbremse am 02.03.2005  –  Letzte Antwort am 06.03.2005  –  7 Beiträge
Sony DSR-Tuner jetzt unbrauchbar?
hemn2 am 08.03.2004  –  Letzte Antwort am 08.03.2004  –  3 Beiträge
Sony Tuner ST-S390 schrebbelt
taschenbier am 10.09.2004  –  Letzte Antwort am 29.10.2006  –  5 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.818 ( Heute: 37 )
  • Neuestes MitgliedAnimadrius
  • Gesamtzahl an Themen1.412.572
  • Gesamtzahl an Beiträgen18.891.924