Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Lautsprecher fällt manchmal aus.

+A -A
Autor
Beitrag
Ace-dude
Stammgast
#1 erstellt: 18. Okt 2007, 21:13
Hallo, ich habe da ein Problem, und zwar:

manchmal fällt ein Lautsprecher einfach aus, wie der Titel schon sagt;)

Das Koriose dabei ist, wenn ich über meinen PC die Lautstärke erhöhe und wieder verringere, den Song wechsel, usw, ist der Lautsprecher wieder da Ô.ô.

Ich habe es natürlich gleich auf das halbwegs hochwertige cinch-klinke Kabel geschoben, und habe es ausgetauscht...leider der gleiche fehler.

Somit war mein Verstärker dran. Allerdings, wenn ich das cinchkabel umpole, fällt er andere LAutsprecher aus. Somit kann der AMP eigentlich auchnicht schuld sein.

Das ganze ist eine Verbindung aus: PC, Mischpult, Aktivweiche und 2 AMPs (subwoofer und LS)

Also wollte ich natürlich jetzt meinem mischpult oder der Aktivweiche die schuld in die schuhe schieben. Fehlanzeige!! Auch ohne die genannten geräte tritt das Problem auf.

Nun was bleibt übrig? Soundkarte! Soundkarte ausgebaut und auf Onboard umgestiegen. Gleiches Problem!!

Somit habe ich eigentlich jedes Gerät, kabel etc überprüft und jetzt bleibt wirklich nurnoch eins. Windows!!! Also schnelle formatierung und wat is? Problem besteht immer noch!

Aufgefallen ist mir auch, das die VU meter anzeige des Mischpultes unterschiedliche angaben macht. Das heisst: Ein Lautsprecher ist leiser.

Also ab an den CD player und was stelle ich fest? Die VU anzeige zeigt gleiche werte. Also liegt das problem irgendwo an meiner PC hardware oder Windows. Ich weiss aber wirklich nicht wo.

Treiber usw sind auf dem neusten Stand und ja, der Balance regler ist natürlich Parallel.

Kann mir da jemand bitte zurseite stehen? Ich würde das Problem als gelegenheits Titel In Winamp schieb DJ aus der Welt schaffen.

MfG

Maxe
detegg
Administrator
#2 erstellt: 18. Okt 2007, 21:27
Hi Maxe,

Du bist ja schon sehr strukturiert an Dein Problem rangegangen.
Alle Audio-Verbindungen innerhalb des PC geprüft (CD/DVD-LW, etc.)?
Saug´ Dir mal diese Analysesoftware. Damit solltest Du alles testen können ...

Gruß
Detlef
Ace-dude
Stammgast
#3 erstellt: 18. Okt 2007, 21:44
Hallo, danke erstmal für deinen Beitrag.

Also ich habe das Problem eigentlich schon länger, habs nur nie wirklich beachtet. Heute wars aber richtig extrem und somit dieser Thread.

Ich habe ja wie erwähnt schon das Cinch klinke kabel getauscht. Beide sind sogenannte "Premium" kabel, welche man z.B. bei hirsch&ille erwerben kann. Also zu mindest keins von den billig dingern die man zu jedem fernseher dazu bekommt

Naja durch zufall habe ich einen Cinch klinke adapter gefunden und mal ein normales cinchkabel gleicher marke rein aus frust angeschlossen. Und siehe und Staune...es funktioniert Ich hatte also tatsächlich zwei kaputte cinch-klinke kabel. Ich glaub ich bin einer der wenigen denen sowas passiert

Naja somit :close und thx trotzdem für die schnelle antwort! Das Tool kann ich ürbigens trotzem sehr gut gebrauchen, sowas hab ich schon gesucht!
detegg
Administrator
#4 erstellt: 18. Okt 2007, 21:48
... alles wird gut!

Detlef
Suche:
Das könnte Dich auch interessieren:
HILFE - Stereokanal fällt immer wieder aus!!!!
blumentopferde am 31.03.2006  –  Letzte Antwort am 03.04.2006  –  13 Beiträge
Lautsprecher surren manchmal.
alfaron am 14.03.2011  –  Letzte Antwort am 03.04.2011  –  4 Beiträge
Linker Kanal fällt aus
KennyM2000 am 24.05.2003  –  Letzte Antwort am 19.06.2003  –  5 Beiträge
Ein Kanal fällt aus
Badhabits am 16.12.2003  –  Letzte Antwort am 16.01.2004  –  8 Beiträge
Problem: Linker Kanal fällt aus
TobiasM am 03.04.2003  –  Letzte Antwort am 07.05.2003  –  39 Beiträge
Ein Kanal fällt dauernd aus
Falcono am 12.10.2005  –  Letzte Antwort am 13.10.2005  –  3 Beiträge
linker Kanal fällt aus: wieso?
HiFi-DeamoN am 17.05.2005  –  Letzte Antwort am 25.05.2005  –  10 Beiträge
Schaltplopp aus Lautsprecher
Werner_B. am 29.01.2003  –  Letzte Antwort am 18.03.2003  –  14 Beiträge
Lautsprecher aus Gitarrenverstärker
saintrass am 22.10.2003  –  Letzte Antwort am 30.10.2003  –  3 Beiträge
Linker Kanal fällt aus - Kalte Lötstelle?
Rai am 23.04.2003  –  Letzte Antwort am 23.04.2003  –  3 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 68 )
  • Neuestes Mitgliedchriswel_
  • Gesamtzahl an Themen1.345.572
  • Gesamtzahl an Beiträgen17.668.154