Problem Cabasse Moorea 420 (Hochtöner kaputt?)

+A -A
Autor
Beitrag
Mephisto
Stammgast
#1 erstellt: 07. Jul 2013, 18:46
Hallo zusammen,

habe folgendes Problem.

Ich und meine Freundin haben saßen heute im Wohnzimmer, haben im Web gesurft und dabei etwas lauter Musik gehört. Plötzlich veränderte sich der Ton, es klang auf einmal alles etwas dumpf. Aktuell sieht es so aus, als ob kein Ton mehr aus den Hochtöner der Cabasse mehr kommen (DOM 42).

Betrieben werden die Boxen an einem kleinem Marantz 1402. (was größeres lässt sich leider nicht stellen)

Wir haben zwar laut gehört, aber nun auch nicht so laut, da hatte ich die Cabasse in den Vergangen 10 Jahren schon viel viel lauter. Am Receiver scheint es aber nicht zu liegen, aus anderen Boxen klingt der Sound dann wieder normal.

Jemand eine Idee, was die Ursache sein könnte? Warum es auch beide Boxen trifft? Vllt eine Schutzschaltung? Wer kennt sich mit diesen Boxen aus? Wer weiß ggf Hilfe? (Bin aus Berlin)

Mir wurde mal vor Ewigkeiten erzählt, Cabasse habe lebenslange Garantie, wo kann ich mich hinwenden? Meinen Händler, bei dem ich mal gekauft habe, gibt es nicht mehr.

Vielen Dank schonmal.

Gruß
Thomas
Suche:
Das könnte Dich auch interessieren:
Cabasse Moorea und JAVA
hhasi am 15.01.2004  –  Letzte Antwort am 16.01.2004  –  2 Beiträge
Cabasse Moorea Unterschied zwischen MT420 und MT4 ?
Micha1962 am 09.03.2008  –  Letzte Antwort am 11.03.2008  –  2 Beiträge
hochtöner kaputt?
gunna21 am 14.01.2005  –  Letzte Antwort am 19.01.2005  –  6 Beiträge
Hochtöner kaputt?
Criterion am 28.09.2003  –  Letzte Antwort am 29.09.2003  –  9 Beiträge
hochtöner kaputt??
manu86 am 18.01.2005  –  Letzte Antwort am 18.01.2005  –  3 Beiträge
Großes Problem mit Hochtöner aus Vintage 420!
Fabian-1988 am 07.06.2005  –  Letzte Antwort am 08.06.2005  –  3 Beiträge
Cabasse Java 420 interne Verkabelung
Cabrio_User am 10.10.2012  –  Letzte Antwort am 10.10.2012  –  2 Beiträge
Linker Hochtöner kaputt!
Fabian-1988 am 07.01.2004  –  Letzte Antwort am 08.01.2004  –  7 Beiträge
Quart 280 hochtöner kaputt?
mopedo am 13.06.2007  –  Letzte Antwort am 24.06.2007  –  8 Beiträge
hochtöner kaputt ! und kein ersatz
grenz am 10.09.2004  –  Letzte Antwort am 23.04.2007  –  4 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 13 )
  • Neuestes MitgliedKarl_Schulz
  • Gesamtzahl an Themen1.383.037
  • Gesamtzahl an Beiträgen18.342.714