Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


BRAUCHE HILFE BEI ALTER BOSE ANLAGE!

+A -A
Autor
Beitrag
Mr_Blackstar
Neuling
#1 erstellt: 27. Apr 2014, 19:34
Moin

Ich habe vor ein paar Tagen ein gebrauchtes Bose Acoustimass 3 Series 2 Speaker System bekommen. Das hat, anders als bei meinen vorigen Anlagen, Drähte statt Klinkensteckern. Jetzt sind zwar schon Drähte angeschlossen aber bei den Sateliten ist nicht makiert wo plus und minus ist. Ich glaube zwar dass das bei Satelitten nicjt so schlimm ist da diese wahrscheinlich nicjt so tiefe Frequenztöne abgeben da dafür ja der Subwoofer da ist, aber ich wollte trotzdem nochmal sichergehen das durch falsches einstecken nicht die Anlage beschädigt wird.

Hat jemand erfahrung damit oder kann mir helfen?

Danke im Vorraus

Mr Blackstar
olivermarc
Stammgast
#2 erstellt: 27. Apr 2014, 19:49
Wenn du noch einen Receiver mit Einmesssystem hast, dann kann der das ermitteln. Sonst hätte ich jetzt auf die Schnelle keine Idee
Janine01_
Inventar
#3 erstellt: 27. Apr 2014, 20:20

olivermarc (Beitrag #2) schrieb:
Wenn du noch einen Receiver mit Einmesssystem hast, dann kann der das ermitteln. Sonst hätte ich jetzt auf die Schnelle keine Idee

Wie will der Receiver das denn ermitteln wenn der TE die LS nicht anschliesen kann.
@TE Bilder der LS wären hilfreich.
olivermarc
Stammgast
#4 erstellt: 27. Apr 2014, 22:30
dann habe ich mir das falsch vorgestellt. Dachte es ginge nur um eine mögliche falsche Polung
Don-Pedro
Inventar
#5 erstellt: 28. Apr 2014, 05:54
Die Anlage kann durch Verpolung nicht beschädigt werden.

Testen kannst Du die Polung wie folgt:

Schließe einen Satelliten an den Woofer an. Schließe am selben Kanal an die Eingangsbuchsen des Woofer ein Lautsprecherkabel an. Nehme eine 1,5 Volt Batterie und halte die Drähte an die Batterie.
Wenn der Draht für + am Pluspol der Batterie anliegt, dann bewegen sich die Membranen nach außen. Bei minus umgekehrt. So kannst Du herausfinden, welcher Anschluss + ist.
Wichtig wäre hier, dass Du die Abdeckung von den Satelliten nimmst, damit Du die Membranbewegung sehen kannst.
Den Draht an die Batterie immer nur kurz ranhalten. Erstens siehst Du dann die Auslenkung besser, zweitens kann dann nichts passieren.

Eine andere Möglichkeit wäre, dass Du den Subwoofer und die Satelliten an die Anlage anschließt und Dir ein Monosignal suchst. Das kann Zwischenstationsrauschen sein oder einfach ein Lied, das Du gut kennst bei dem die Stimme aus der Mitte zwischen den Boxen kommt.

Ändere dann die Polung eines der Satelliten nach dem Hören. Wird die Stimme diffuser und weniger ortbar zwischen den Boxen ist ein Satellit zum anderen verpolt.
So findest Du allerdings nur die relative Polung der Satelliten zueinander heraus.

Ob diese dann gleich gepolt mit dem Tieftöner sind, wird man so kaum feststellen können.
Wobei je nach Raumakustik im Übernahmebereich zwischen Tieftonmodul und Satelliten eine Verpolung beider Satelliten relativ zum Tieftonmodul sogar auch Klangvorteile haben kann, wenn sich akustisch bedingt die Signalsummen im Übernahmebereich bei Verpolung besser aufaddieren als ohne.

Gruß
olivermarc
Stammgast
#6 erstellt: 28. Apr 2014, 12:12
Don-Pedro hat es auch so wie ich aufgefasst
Don-Pedro
Inventar
#7 erstellt: 28. Apr 2014, 13:32
Sollte es tatsächlich nur darum gehen, dass bei den Satelliten zwar eine rote (+) und eine schwarze Klemme vorhanden ist, aber die Kabel nicht unterschiedlich gekennzeichnet sind (es ist aber eigentlich immer eine Litze entweder farblich oder mit leichter Gravur im Plastikmantel gekennzeichnet), dann ist es wirklich beinahe schon peinlich trivial, wenn man dann fragen muss.

Andernfalls: Siehe mein Beitrag oben.
Mr_Blackstar
Neuling
#8 erstellt: 29. Apr 2014, 20:28
Hab den Fehler gefunden. Danke für die Tipps.
Mein Vorgänger war ein ziemlicher Experientierer, er hat die Klemmen mal zerstört und zwei schwarze eingesetzt. Bei ihm Zuhause ging alles da er die Anlage ja kannte und wusste wo plus und minus ist. So lag es also nicht an mir sondern an den Klemmen.

Mr_Blackstar
Suche:
Das könnte Dich auch interessieren:
Brauche Hilfe bei meiner Stereo Anlage !
data79 am 02.02.2005  –  Letzte Antwort am 03.02.2005  –  4 Beiträge
BOSE oder ELAC
jens1411 am 17.03.2010  –  Letzte Antwort am 19.03.2010  –  7 Beiträge
Brauche Hilfe für Aufbau neuer Anlage
whateverhelps am 12.10.2004  –  Letzte Antwort am 12.10.2004  –  5 Beiträge
brauche hilfe! neue boxen? falsche anlage?
Ernie-Ball am 28.08.2006  –  Letzte Antwort am 29.08.2006  –  18 Beiträge
Brauche Eure Hilfe
essenfrank am 25.10.2009  –  Letzte Antwort am 25.10.2009  –  5 Beiträge
Brauche hilfe bei boxenwahl
Andi1987 am 08.11.2003  –  Letzte Antwort am 13.11.2003  –  4 Beiträge
brauche HILFE! bei Lautsprecherauswahl
#lilli# am 30.06.2009  –  Letzte Antwort am 15.07.2009  –  7 Beiträge
Hilfe, sie möchte Bose
newone am 26.06.2003  –  Letzte Antwort am 10.01.2004  –  59 Beiträge
Brauche hilfe
TGA am 21.10.2005  –  Letzte Antwort am 21.10.2005  –  3 Beiträge
Brauche Hilfe
Pacebrother am 28.01.2004  –  Letzte Antwort am 31.01.2004  –  6 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • Dali
  • Heco
  • JBL
  • Quadral
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 57 )
  • Neuestes Mitgliedmandro1003
  • Gesamtzahl an Themen1.345.247
  • Gesamtzahl an Beiträgen17.661.898