Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Relativ neue Stereoanlage klingt "komisch"

+A -A
Autor
Beitrag
DomeAnt
Ist häufiger hier
#1 erstellt: 31. Dez 2009, 14:16
Hi leute,
sorry für den wenig aussagekräftigen Titel, aber ich bin selbst etwas verwirrt.

Zu meinem Problem: Ich habe eine realtiv neue (1 Jahr alt)kleine StereoAnlage von Panasonic, Modell SC-PM46.

Bin eigtl. rundum zufrieden, aber als ich vor 2 Tagen eine neue CD anhören wollte, kam der Gesang ganz schlecht raus. Dachte zuerst "Super, wasn das für eine schlechte Aufnahme" und hab die CD ins Eck geworfen. Bloß haben auch alle darauffolgenden CDs (auch mir altbekannte) komisch geklungen.
Genauer: Der Gesang klang immer zu leise, so als wär der Sänger irgendwo hinter der Bühne, oder als könnte der Gesang nicht mit der Instrumentenlautstärke mithalten. Soundtechnisch scheint mir die Anlage ansonsten in Ordnung, das Gesangproblem ist bei einigen Liedern aber sehr drastisch zu hören, bei einigen anderen dagegen kaum. Einige Stellen (Chorgesang, etc.) kommen normallaut.
Mein Vater merkt eigtl. garnix und hält die Anlage for okay. Für Leute, die die Anlage nicht kennen, mögen die Lieder vllt sogar normalklingen, aber sollte ich keinen Gehörsturz haben, bin ich mir sicher, dass da irgendwas nicht stimmt. Aber was? Habe schon alle Einstellungen überprüft. Mit Kopfhörern klingt die Sache auchnicht viel besser, über IPod (Usb) dagegen klingt mir die ganze Angelegenheit recht normal. Allerdings bin ich jetzt schon ziemlich durch den Wind und frag mich, ob ich nicht einfach nur kaputte Ohren hab. Aber der Gesang klingt definitiv irgendwie zu leise/dumpf. Ziemlich sicher, dass es nur beim Abspielen von CDS ist, unabhängig von den Lautsprechern, aber 100% sicher bin ich mir nicht, da ich mittlerweile schon Gespenster sehe.
Weiß jemand, was das sein könnte?
Danke für eure Hilfe!


[Beitrag von DomeAnt am 31. Dez 2009, 14:18 bearbeitet]
ev13wt
Stammgast
#2 erstellt: 31. Dez 2009, 20:25
Haste irgendwo "karaoke" gedrückt oder so?
DomeAnt
Ist häufiger hier
#3 erstellt: 31. Dez 2009, 20:56
Ne, nicht wirklich. Wie gesagt, für Leute, die die Anlage nicht kennen, klingt es fast normal. Aberich merke deutliche Qualiverluste.
Kann das an einem dreckigen Lesekopf liegen? Weil das problem besteht scheinbar nur beim Abspielen von CDs.


[Beitrag von DomeAnt am 31. Dez 2009, 20:57 bearbeitet]
ev13wt
Stammgast
#4 erstellt: 01. Jan 2010, 04:26
Eigentlich nicht. Geht oder setzt ganz aus. Probier mal ein anderen CD Spieler.


Hast Du vielleicht das erste mal richtig hingehört? Oder irgendwo eine gute Anlage gehört?

Hört sich ja esoterisch an.


[Beitrag von ev13wt am 01. Jan 2010, 04:27 bearbeitet]
DomeAnt
Ist häufiger hier
#5 erstellt: 05. Jan 2010, 10:54
Also nahc längerem probehören habe ich nun festgestellt, dass es nicht nur beim CDhören ist, sondenr auch über IPod. Nur nicht bei jedem Lied seltsamerweise.
CarstenO
Inventar
#6 erstellt: 05. Jan 2010, 13:35
Lautsprecher richtig gepolt?
ggf. Tief- und Hochtonzweig vertauscht? (Manche Panasonic-Anlagen haben hier getrennte Verstärker)
DomeAnt
Ist häufiger hier
#7 erstellt: 15. Jan 2010, 20:20
Ne, die gingen immer ganz normal, und plötzlich von einem Tag auf den anderen höre ich bei manchen Liedne nurnoch ein Flüstern vom Gesang.
zlois
Stammgast
#8 erstellt: 15. Jan 2010, 23:45
Ich meine zu wissen wie dieser Effekt bei dir zustandekommt, nur fällt mir - sofern du an der Anlage nichts verändert hast - keine Ursache dafür ein.
Aus irgend einem Grund wird vermutlich nur die Differenz beider Kanäle wiedergegeben, wodurch Töne, die aus der Mitte kommen (was bei Gesang üblicherweise der Fall ist), ausgelöscht werden. Dieser Effekt wird, wie hier schon angedeutet, gerne bei Karaokeschaltungen genutzt. Ungewollt kann das (außer durch einen technischen Defekt) auch passieren, wenn beispielsweise ein Stereo-Klinkenstecker nicht richtig eingesteckt ist oder Lautsprecher falsch angeschlossen werden.

Irgendwelche Mitbewohner, die vielleicht beim Putzen ein Kabel abgesteckt und dann wieder falsch angeschlossen haben könnten?
DomeAnt
Ist häufiger hier
#9 erstellt: 16. Jan 2010, 13:48
Ich werde die Tage die Stereoanlage mal abstöpseln und komplett neu anschließen. Mal sehen, ob das was bringt.
Iruc
Stammgast
#10 erstellt: 16. Jan 2010, 18:59
Das sollte man immer als erstes tun. Alle Kabel und Anschlüsse überprüfen.

Möglicherweise sit auch einfach nur der Equlizer umgestellt, dort kann man doch bestimmt Höhen und Tiefen regeln. guck dir das auch mal an.
Radiowaves
Hat sich gelöscht
#11 erstellt: 20. Jan 2010, 12:00
Die besagte Anlage enthält laut Bedeinungsanleitung eine "Surround"-Funktion, die mit der Taste SURROUND ein- und ausgeschaltet werden kann. (Seite 11) Eventuell hier die Einstellung verändert?

Außerdem kann der Equalizer auf "Vocal" gestellt sein oder einst gestellt gewesen sein und Du hast Dich an die vorherige Einstellung gewöhnt.
Suche:
Das könnte Dich auch interessieren:
Verkauf alter Stereoanlage?
Mofe1 am 18.09.2013  –  Letzte Antwort am 23.11.2013  –  8 Beiträge
Meine Stereoanlage
Kairaulf am 27.06.2015  –  Letzte Antwort am 07.07.2015  –  43 Beiträge
Meine Stereoanlage
FunkySam am 19.07.2006  –  Letzte Antwort am 21.07.2006  –  25 Beiträge
Anlage klingt nur bei "übersichtlicher" Instrumentierung gut
Micha1962 am 07.08.2005  –  Letzte Antwort am 19.01.2006  –  64 Beiträge
Stereoanlage durch digitales Medium ersetzen?
Moerer am 20.04.2007  –  Letzte Antwort am 09.05.2007  –  40 Beiträge
Leistung ist relativ!
S_Urkel am 25.10.2016  –  Letzte Antwort am 31.10.2016  –  39 Beiträge
Brummen auf Verbindung PC - Stereoanlage (Klinken)
g_fux am 17.09.2014  –  Letzte Antwort am 23.10.2014  –  32 Beiträge
Car Audio Equipment zur Stereoanlage umbaun?
-Ole- am 27.09.2010  –  Letzte Antwort am 28.09.2010  –  3 Beiträge
Stromleitung angebohrt, Anlage klingt fehlerhaft
Lupilou am 14.09.2007  –  Letzte Antwort am 17.09.2007  –  9 Beiträge
Neue Hifi- Anlage
Scenic75 am 13.09.2012  –  Letzte Antwort am 14.09.2012  –  2 Beiträge
Foren Archiv
2009
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Panasonic

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 3 )
  • Neuestes Mitgliedmanuel77ac
  • Gesamtzahl an Themen1.345.796
  • Gesamtzahl an Beiträgen17.672.177