Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Laufwerkgeräusche Cambridge Audio C 540

+A -A
Autor
Beitrag
volkerputtmann
Stammgast
#1 erstellt: 06. Feb 2013, 19:26
Hallo,

Ich hab das gleiche schon in der "Reperatur und Wartung" gepostet, aber da schaut anscheinend seltener jemand vorbei, also versuch ich es hier!

Ich habe hier einen Cambridge Audio C 540 CD-Player.
Ich schätze die Laufwerksgeräusche kommen daher, da ich ihn vor längerer Zeit versehentlich über einen längeren Zeitraum auf Pause habe laufen lassen.
Jetzt habe ich mein Musikzimmer umgeräumt und der Player steht quasi fast neben mir. Ich höre auch öfter mal leise Musik, so dass mich die Laufwerksgeräusche erst jetzt nerven.

Gibt es eine Möglichkeit z.B. die Lager zu fetten oder ähnliches um dem Problem Herr zu werden.
Oder muss ich ein neues Laufwerk kaufen (oder gar einen neuen CD-Player).

Vielleicht kann mir ja jemand helfen.

Gruß,

Max
weimaraner
Hat sich gelöscht
#2 erstellt: 06. Feb 2013, 19:50
Hallo,

wie lange stand denn der CDP auf Pause, 3 Jahre am Stück??

Laufwerksgeräusche gibt es oft von Anfang an,
durch den geringeren Abstand nimmst du das nun mehr war.

Falls sich tatsächlich was zum Negativen verändert haben sollte,
da ist leider kein Schmiernippel vorhanden....

Wie gesagt,
es gibt durchaus neue CDP mit deutlichen Laufwerksgeräuschen,

Gruss
volkerputtmann
Stammgast
#3 erstellt: 06. Feb 2013, 20:25
Nene, das ist schon was Lauter als normal.

Ich dachte, dass es doch möglich sein sollte die Lager in nem CD Player zu fetten oder ähnliches.
Vielleicht bringt das ja was. Ich weiß nur nicht mit was ich fetten soll, ohne das gleich im ganzen Laufwerk das Fett/Öl/Silikon/etc. verteilt wird...

Gruß
lillith
Stammgast
#4 erstellt: 07. Feb 2013, 08:51
Lager fetten etc. wird nicht funktionieren.....
Allerdings wäre die Frage ob es wirklich das Lager ist welches die Geräusche verursacht. Möglicherweise hat sich auch nur eine Schraubverbindung oder ähnliches über die Jahre gelöst und dadurch werden die Vibrationen auf das Gehäuse übertragen. Ich würde das mal überprüfen....
volkerputtmann
Stammgast
#5 erstellt: 07. Feb 2013, 09:01
Vielleicht war das ja doch schon immer und ich habe es jetzt erst bemerkt.
Habe das Gerät gestern mal aufgeschraubt und gesehen, das die CD einfach unrund läuft.
Ich denke nicht, dass das mit der Zeit erst gekommen ist, sondern dass es von Anfang an so war.

Das ganze spricht nicht unbedingt für eine gute Fertigungsqualität seitens Cambridge Audio.
Eine Endkontrolle scheint auch nicht stattgefunden zu haben.

Vielleicht schieß ich mir einfach nen günstigen Player im Netz und habe dann Ruhe...
Suche:
Das könnte Dich auch interessieren:
Tuning-Versionen Cambridge Audio
ocu73 am 17.07.2006  –  Letzte Antwort am 17.07.2006  –  3 Beiträge
cambridge
wolle am 19.08.2002  –  Letzte Antwort am 19.09.2002  –  5 Beiträge
NAD C 352/372 an Cambridge Azur 640C
Fugazi3 am 27.04.2004  –  Letzte Antwort am 28.04.2004  –  2 Beiträge
Cambridge Audio AZUR 640C
tpoint am 21.01.2004  –  Letzte Antwort am 21.01.2004  –  3 Beiträge
Cambridge Audio 540A Verstärker
Gunnar am 14.07.2006  –  Letzte Antwort am 14.07.2006  –  2 Beiträge
Cambridge audio one
batangas am 13.08.2010  –  Letzte Antwort am 23.08.2010  –  4 Beiträge
Preis Cambridge Audio Azur 340?
Wiesonik am 14.04.2005  –  Letzte Antwort am 14.04.2005  –  4 Beiträge
Cambridge Audio Azur 840 Klangoptimierung?
1jazzfan am 19.04.2011  –  Letzte Antwort am 14.05.2011  –  54 Beiträge
Neue Cambridge (Audio) CX Serie
Lord-Senfgurke am 06.01.2015  –  Letzte Antwort am 20.10.2016  –  180 Beiträge
Cambridge Azur 861 C + AppleTV + 5.1 Surround
666smooth666 am 06.02.2015  –  Letzte Antwort am 06.02.2015  –  6 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • NAD

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 22 )
  • Neuestes MitgliedMittelalter
  • Gesamtzahl an Themen1.345.944
  • Gesamtzahl an Beiträgen17.675.071