Komisches Kabelbrummen, KP was?

+A -A
Autor
Beitrag
Herbrert
Ist häufiger hier
#1 erstellt: 31. Aug 2015, 16:44
Hallöchen,
ich habe nun seit einige rzeit die denon anlage die mir hier empfohlen wurde, und alles funktioniert top wenn ich über meinen CD player CDs via Cinch einspeise. Sobald ich jedoch über Aux direkt den receiver ansteuere Brummt es ein bisschen.Dieses brummen ist immer dann vorhanden wenn keine Musik gespielt wird. Sobald ich Musik in die Anlage einspeiße funtkioniert alles wunderbar. Wenn die musik dann stoppt brummt es für 2-3 sekunden nicht mehr, kurz danch ist jedoch das brummen wieder da. WTF? Ich weiß nicht mehr was ich tuen soll. Ich vermute jedoch es liegt am Kabel, da dass Kabel eines Freudnes nicht brummt. Wenn ihr wisst woran es liegt und was für ein Kabel empfehlenswert ist dann schreibt doch hier bitte ienen AmazonLInk mit einem KAbel dass dieses brummen eliminieren kann.

LG Herbrert
Jeck-G
Inventar
#2 erstellt: 31. Aug 2015, 17:12
Auf Deutsch?
KarstenL
Inventar
#3 erstellt: 31. Aug 2015, 17:49
was möchtest Du an AUX anschließen?
evtl ein Gerät mit 3,5 Klinke?
evtl ein Handy?
dann sowas zB
http://www.amazon.de...ords=3%2C5+auf+cinch
OberstHorst
Stammgast
#4 erstellt: 01. Sep 2015, 11:48
Am besten nimmst du das Kabel, was dein Freund nutzt.
KarstenL
Inventar
#5 erstellt: 01. Sep 2015, 13:23

OberstHorst (Beitrag #4) schrieb:
Am besten nimmst du das Kabel, was dein Freund nutzt.



sehr g...l
Herbrert
Ist häufiger hier
#6 erstellt: 01. Sep 2015, 21:11
Wenn er nur in der nähe wäre. un dich vermute dass das Kabel dass er nutzt meinen finanziellen Rahmen leicht übersteigt. aber danke für den ersten Tipp
Suche:
Das könnte Dich auch interessieren:
komisches Boxensurren beim DVD schauen
Argus am 06.10.2005  –  Letzte Antwort am 06.10.2005  –  5 Beiträge
Stereo Anlage mit Pc Verbinden. Komisches Rauschen tritt auf
BassBassBass- am 17.12.2014  –  Letzte Antwort am 18.12.2014  –  2 Beiträge
Was sollen diese Bewegungen??
manu86 am 10.02.2004  –  Letzte Antwort am 11.02.2004  –  10 Beiträge
BOSE CUBEs mit rotem band!
azubi** am 14.09.2006  –  Letzte Antwort am 17.09.2006  –  7 Beiträge
Plattenspieler an Soundkarte/aktives 2.1 System
GitGud am 10.05.2014  –  Letzte Antwort am 10.05.2014  –  3 Beiträge
Yamaha RX-V757 . hm komisch!
P!nGu am 02.09.2006  –  Letzte Antwort am 03.09.2006  –  5 Beiträge
Welche Anlagenkonfiguration betreibt Ihr?
kptools am 19.12.2006  –  Letzte Antwort am 26.01.2007  –  51 Beiträge
HIfi Anlage Gutachten lassen ?
ESX_V._1000D. am 11.02.2008  –  Letzte Antwort am 11.02.2008  –  9 Beiträge
Seltsames Problem mit'm FM Empfang
Osi am 02.04.2006  –  Letzte Antwort am 03.04.2006  –  3 Beiträge
mehrere mic's an ein rechner anschliessen
G4nj4sm0ker am 11.12.2004  –  Letzte Antwort am 12.12.2004  –  6 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.802 ( Heute: 13 )
  • Neuestes MitgliedTeslagünth
  • Gesamtzahl an Themen1.406.915
  • Gesamtzahl an Beiträgen18.794.504

Hersteller in diesem Thread Widget schließen