Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Behringer Xenyx 802 + Sony F-V620

+A -A
Autor
Beitrag
Benni-
Ist häufiger hier
#1 erstellt: 02. Sep 2015, 17:11
Hallo liebe Community!
Ich habe mir neulich das Behringer Xenyx 802 gekauft. Heute habe ich es glaich ausprobiert und mein dynamisches Mikrofon (Sony F-V620) auf Kanal 1 angeschlossen ich hab schon alles ausprobiert aber das Mikrofon gibt kein Signal aus allerdings funktioniert es aber! Wieß jemand hier im Forum was da sein könnte? (Pegel schlägt nicht aus, hab das Mischpult an meine Stereo-Anlage angeschlossen).
Vielen Dank schon mal im Voraus für eure Antworten!
Schöne Grüße Benni

-------------------------------------------------------------

So, nochmal eine Aktualisierung:
Ich hab jetzt den Gain und den Level Regler komplett bis zum Anschlag aufgedreht, nun funktioniert das Mikrofohn allerdings SEHR leise!
Wie bekomm ich das Mikro jetzt lauter?


[Beitrag von Benni- am 02. Sep 2015, 18:23 bearbeitet]
schraddeler
Inventar
#2 erstellt: 02. Sep 2015, 19:32
Ich denke mal du meinst mit dem "Gain" den "Trim"-Einsteller.
Hast du das Mikrofon mit einem XLR-Kabel angescchlossen?

gruß schraddeler
Benni-
Ist häufiger hier
#3 erstellt: 02. Sep 2015, 20:39
Ja es steht zumindest Gain da, ja ich verwende ein XLR Kabel.
Allerdings hat mir mein Freund gesagt es könnte auch am Mikro liegen da es doch schon seine 4 Jahre auf dem Buckel hat (bis ich es heute nach 1 Jahr endlich wieder verwenden wollte) und er meinte der Magnet unterm Membran könnte sich "entmagnetisiert" haben oder seine Leistung durch Fallenlassen des Mikros verloren haben.
schraddeler
Inventar
#4 erstellt: 04. Sep 2015, 14:53

Benni- (Beitrag #3) schrieb:
Ja es steht zumindest Gain da,

Also ich hab mir diese https://images4.stat...ienungsanleitung.pdf Anleitung angeschaut und da gibt es keinen "Gain"- sondern nur einen "Trim"-Einsteller. Sollte das bei dir anders sein such mir dann bitte mal den richtigen Link.

Benni- (Beitrag #3) schrieb:
Allerdings hat mir mein Freund gesagt es könnte auch am Mikro liegen da es doch schon seine 4 Jahre auf dem Buckel hat (bis ich es heute nach 1 Jahr endlich wieder verwenden wollte) und er meinte der Magnet unterm Membran könnte sich "entmagnetisiert" haben oder seine Leistung durch Fallenlassen des Mikros verloren haben.

Ist möglich, hab ich selbst aber noch nicht erlebt. Idealerweise sollte man entweder das Mikrofon an einem anderen Mischer testen oder ein anderes Mikro an deinem Mischer.
Grundsätzlich haben dynamische Mikrofone einen eher niedrigen Ausgangspegel, aber die Verstärkung des Mischers sollte ausreichen.

gruß schraddeler
Benni-
Ist häufiger hier
#5 erstellt: 04. Sep 2015, 15:03
Ich hab das nochmal mit einem geliehenem Mikrofon getestet und dann festgestellt das alles super funktioniert.
Dann muss der Fehler wohl am Mikrofon liegen ... allerdings ist es doch komisch warum das Mikro funktioniert aber richtig leise ist.
Tja, dann werd ich mir wohl ein anderes holen weil selber an dem Mikro rumzubasteln wäre dann doch eher sinnlos.
Vielen Dank trotzdem für deine Antworten!
Gruß Benni
Suche:
Das könnte Dich auch interessieren:
Sony F 110
FrAgFoGg am 26.01.2006  –  Letzte Antwort am 28.01.2006  –  5 Beiträge
SONY TA-F 630ESD - HILFE!!!
Djakomo am 25.01.2005  –  Letzte Antwort am 25.01.2005  –  2 Beiträge
Sony TA-F 830 ES reicht?
JanHH am 17.09.2004  –  Letzte Antwort am 27.09.2004  –  8 Beiträge
LS-Anschlüsse am Sony TA-F 770 ES (od. baugleich)
luppo am 25.02.2004  –  Letzte Antwort am 21.07.2004  –  5 Beiträge
Technische Daten für Verstärker Sony TA-F 650 ESD
Johannes58 am 03.02.2006  –  Letzte Antwort am 28.03.2006  –  2 Beiträge
Nautilus 802
MH am 10.01.2006  –  Letzte Antwort am 10.01.2006  –  3 Beiträge
SONY FRAGE !
DME am 20.02.2006  –  Letzte Antwort am 26.02.2006  –  5 Beiträge
sony-sound
JanHH am 04.04.2004  –  Letzte Antwort am 05.04.2004  –  9 Beiträge
B&W 802
vagabund69 am 15.01.2004  –  Letzte Antwort am 15.01.2004  –  2 Beiträge
Anschluß sony seq-411
ole123# am 31.05.2015  –  Letzte Antwort am 31.05.2015  –  3 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 2 )
  • Neuestes MitgliedBronco74
  • Gesamtzahl an Themen1.345.495
  • Gesamtzahl an Beiträgen17.666.570