Bei großer Lautstärke zuviel Höhen und kaum Bass

+A -A
Autor
Beitrag
homer.jay
Ist häufiger hier
#1 erstellt: 25. Feb 2019, 13:53
Hallo,

Ich habe mir im letzten Jahr in unserer Doppelhaushälfte einen Heimkinoraum eingerichtet. Folgende Komponenten habe ich dabei aufgestellt:

AV-Receiver: Marantz NR 1604
Blu-Ray-Player: Sony UDP-X700
Standlautsprecher: Klipsch R 26f
Center: Klipsch R 25c
Sourround Lautsprecher: Klipsch RB 51
Subwoofer: Klipsch RW-10d

Die Standlautsprecher dienen nicht nur als Frontlautsprecher für das 5.1 System sondern sind über den Boxenumschalter Dynavox AMP-S zum reinen Musikhören noch mit meiner alten Stereoanlage verbunden, bestehend aus: Pioneer A-656, Pioneer PD-8700 und DUAL CS 460.

Das Musikhören über den Pioneer zusammen mit den Klipsch Standboxen ist ein reiner Genuss. Egal ob Vinyl oder CD - im meinen Ohren klanglich perfekt.

Ich habe eher ein Problem in dem Zusammenspiel mit dem Marantz und den Klipsch LS. Wenn ich einen Film in Dolby Digital sehe, sind die Effekte und die Dialoge top. Verstehe alles, die Sourround-Effekte und die Bässe sind auch richtig gut. Letztens erst wieder gut vernommen bei Rampage Big meets Better oder Jurassic World. Auch die Musikeinlagen bei The Greatest Showman sehr schön.

Aber: ich sehe und höre mir auch sehr gerne Konzert DVDs/Blu Rays an, auch mal Musik-DVDs. Diese drehe ich dann gern richtig laut auf, was auch kein Problem ist, da mein Heimkinoraum im Keller ist. Bis zu einer gewissen Lautstärke hört sich der Sound auch noch gut an, aber ab einer bestimmen Lautstärke kommen irgendwie nur noch die Höhen zum Vorschein und es werden kaum noch Tiefen rausgehauen. Der Sound ist dann unerträglich und schmerzt nur noch in den Ohren (und dies nicht wegen der Lautstärke!!) Ich habe dies mittlerweile verschiedenlich getestet:
AC/DC: Live in Rive Plate: Bei "Thunderstruck" sollten eigentlich ordentlich Tiefen zu hören sein, kommt aber bei größerer Lautstärke überhaupt nicht mehr.
Queen: Greatest Video Hits 2: hier mit DTS96/24 Radio GaGa: sind eigentlich ordentlich Bässe da, werden aber immer weniger je lauter.

Das sind jetzt nur zwei Beispiele von vielen (hatte auch Rammstein Konzerte und Musikvideos, der gleiche Mist beim "laut" hören).

Habe auch getestet jeweils in den Raumklangmodi (DTS bzw. Dolby Digital, je nachdem was verfügbar war) und auch im reinem LPCM Stereo-Modus. Die Tiefen sind mit dem Marantz irgendwann nicht mehr wirklich wahrnehmbar.

Hab dann auch einfach mal ne Audio-CD zuerst mit dem Pioneer getestet, dann das gleiche Lied mit dem Marantz (z.B. der Song von Sepultura: Roots Bloody Roots). Mit dem Pioneer auch bei großer Lautstärke Höhen und Tiefen da, mit dem Marantz ab einer bestimmten Lautstärke fast nur noch die Höhen.

Was mich also zu dem Resultat bringt: an den Lautsprechern liegts nicht, es muss an dem Marantz liegen.

Den Marantz habe ich mit dem beiliegenden Audyssey-Mikro eingerichtet und die Einstellungen auch so belassen.

Die Frage, die sich mir stellt: ist der Marantz-AV Receiver eher nicht für höhere Lautstärken geeignet? Oder passt er einfach nicht zu den Klipsch-LS? Lohnt sich die Anschaffung eines neuen/besseren AV-Receivers? Oder ist das alles einfach nur eine Einstellungssache an dem Marantz, wobei ja bei normaler bzw. leicht erhöhter Lautstärke alles prima klingt. Deshalb wollte ich auch an den eingemessenen Einstellungen nichts ändern.

Über ein paar Ratschläge von den Profis wäre ich echt dankbar!


[Beitrag von homer.jay am 25. Feb 2019, 13:55 bearbeitet]
ostfried
Inventar
#2 erstellt: 01. Mrz 2019, 00:08
Ich tippe mal drauf, dass die Boxen im marantz auf large stehen oder die Trennfrequenzen zu niedrig sind, so dass die klipsch bei volllast im Bass wegbrechen, weil der sub eben nicht übernimmt. Unter 40hz pusten die Fronts halt nur noch Luft. Poste mal alle im AVR vorhandenen Einstellungen. Und wie sind die Einstellungen hinten am Sub?


[Beitrag von ostfried am 01. Mrz 2019, 00:12 bearbeitet]
alexbirdie
Hat sich gelöscht
#3 erstellt: 01. Mrz 2019, 12:00
Hab einen Test gefunden:

https://www.hifitest...z-nr1604_8398-seite2

In dem Test gibt's folgenden Hinweis:

Außerdem sollten Sie mal die Option zur Basswiedergabe „LFE+Main“ ausprobieren, um gegebenenfalls einen noch sauberer und konturierter wiedergegebenen Bass als nur über den aktiven Subwoofer in der Einstellung „LFE“ zu erhalten.

Hilft vielleicht, falls du das noch nicht eingestellt hast.

Bei 'pure direct'-Betrieb werden natürlich nur die Haupt-LS angesprochen, also kein Subwoofer.

Du schreibst:

Bis zu einer gewissen Lautstärke hört sich der Sound auch noch gut an, aber ab einer bestimmen Lautstärke kommen irgendwie nur noch die Höhen zum Vorschein und es werden kaum noch Tiefen rausgehauen. Der Sound ist dann unerträglich und schmerzt nur noch in den Ohren (und dies nicht wegen der Lautstärke!!)

Klingt wie Übersteuern, ob's allerdings die Boxen oder der eher schwache Marantz ist, weiß ich natürlich nicht.

Da deine LS folgende Werte aufweisen:

Nenn-/Musikbelastbarkeit 100 Watt / 400 Watt Peak Wirkungsgrad 97 dB

dürfte das Problem eher am Marantz liegen.
ostfried
Inventar
#4 erstellt: 01. Mrz 2019, 12:03
Lfe+Main ist niemals eine ernst zu nehmende Option und ergibt nur Bassquark. Der Test taugt nichts.
BassTrap
Inventar
#5 erstellt: 01. Mrz 2019, 14:38
Die 50W an 8 Ohm des Marantz' halte ich definitiv für zu wenig an den Boxen.
Ein ähnliches Phänomen hatte ich mit meinem Sony STR DB-780 mit 80W an 4 Ohm an meinen beiden Standboxen, denen in einem Test attestiert wurde (da stand auch was von 120W bzgl. der Boxen), daß sie gerne an einem starken Verstärker betrieben werden möchten. Als ich vor kurzen diesen Sony gegen einen Denon mit 250W an 4 Ohm getauscht habe, ging in meinem Wohnzimmer akustisch die Sonne auf: auf einmal waren die Boxen in der Lage, satten Bass zu produzieren, und das so viel, daß die Einmessung durch den AVR ihn absenkte.
alexbirdie
Hat sich gelöscht
#6 erstellt: 01. Mrz 2019, 18:13
@ostfried: Gut zu wissen betr. LFE und Main.

Ich habe ja keinen Marantz.

Aber in diesem Fall dürfte es wirklich die zu schwache Leistung sein.
Sollte mindestens das Doppelte sein, also 2 x 100W an 8 Ohm mit ca. 0,05 THD.


[Beitrag von alexbirdie am 01. Mrz 2019, 18:14 bearbeitet]
ostfried
Inventar
#7 erstellt: 01. Mrz 2019, 19:27
Sorry Jungs, aber lest euch mal über den Wattquatsch ein und wie viel bzw. wie wenig man eben reell nur braucht. Ist genau so Tinnef.

Und weil ich grad gut drauf bin:

https://av-wiki.de/leistung


[Beitrag von ostfried am 01. Mrz 2019, 19:31 bearbeitet]
BassTrap
Inventar
#8 erstellt: 02. Mrz 2019, 04:02

ostfried (Beitrag #7) schrieb:
Sorry Jungs, aber lest euch mal über den Wattquatsch ein und wie viel bzw. wie wenig man eben reell nur braucht. Ist genau so Tinnef.

Wie erklärst Du dann, daß ihm die Bässe, die am meisten Leistung benötigen, wegbrechen, wenn er mal richtig aufdreht?
Premutos888
Stammgast
#9 erstellt: 02. Mrz 2019, 07:32
Einstellungen am Marantz sind wie ?
ostfried
Inventar
#10 erstellt: 02. Mrz 2019, 08:33
Eben. Genau die habe ich bereits bei meinem ersten Hinweis angefordert. Da findest du auch meine Erklärung. Alles gar nicht so schwer, BassTrap.
BassTrap
Inventar
#11 erstellt: 02. Mrz 2019, 12:26
Wieso sollte den Klipsch die Bässe bei höherer Lautstärke wegbrechen? Taugen die etwa nix? Die haben mehr als doppelt so viel Membranefläche wie meine Standboxen, bei denen bei Large ohne Sub und richtig laut untenrum gar nichts wegbricht sondern der Boden vibriert.
BooSound
Stammgast
#12 erstellt: 02. Mrz 2019, 12:33
Er schreibt ja auch, dass das Problem nur mit dem Marantz besteht. Mit dem alten Stereo-Verstärker nicht. Vielleicht geht dem wirklich oben raus die Puste aus. Die "man braucht nur 5 Watt Wiki Theorie" bezieht sich ja nur auf moderate Lautstärken.

Oder wie hier AV-Wiki: "Fast alle handelsüblichen Hifi-Lautsprecher erreichen mit fast allen handelsüblichen Verstärkern eine Lautstärke, die der Mehrheit der Anwender völlig ausreicht."
Das "fast" lässt auch Spielraum sowie "Mehrheit".
Und keiner weiß, wie groß der Keller ist und welche Lautstärke der TE anstrebt.

Und weiter AV-Wiki: "Wer also glaubt, nicht besonders laut hören zu müssen und gängige Standardware der üblichen Hersteller kauft, braucht sich mit dem Thema Leistung nicht zu beschäftigen."
??? Also, passt doch gar nicht, da der TE eben laut hören möchte und dann anscheinend doch Leistung ins Spiel kommt.
Bereits direkt am Anfang schließt sich AV Wiki mit schwammigen Formulierungen und Bezug auf "nicht laut hören" aus. Denn genau das schreibt AV-Wiki im Umkehrschluss, dass bei hoher Lautstärke die Leistung eine Rolle spielt.


[Beitrag von BooSound am 02. Mrz 2019, 14:29 bearbeitet]
Premutos888
Stammgast
#13 erstellt: 02. Mrz 2019, 12:47
Vielleicht sind auch die Einstellungen falsch aber die werden uns ja nicht verraten. Zum Thema Leistung meine RP-260 waren mit 25W aus einer Pro-ject Stereo Box S auch nicht basslos und schrill.


[Beitrag von Premutos888 am 02. Mrz 2019, 12:48 bearbeitet]
BassTrap
Inventar
#14 erstellt: 02. Mrz 2019, 12:53

Premutos888 (Beitrag #13) schrieb:
Vielleicht sind auch die Einstellungen falsch

Kann sein, aber welche Einstellung soll das denn sein, die den Pegel der Bässe derart dramastisch absenkt, wenn richtig laut aufgedreht wird? Dynamic EQ, Dynamic Volume? Aber dann dürfte auch bei moderater Lautstärke kaum Bass vorhanden sein.
Wenn die Höhen unerträglich werden und in den Ohren schmerzen, klingt das für mich nach Clipping der Endstufen.


[Beitrag von BassTrap am 02. Mrz 2019, 12:54 bearbeitet]
Premutos888
Stammgast
#15 erstellt: 02. Mrz 2019, 13:08
Ja keine Ahnung vielleicht spielt der Sub nicht mit oder er hat die LS unnötig tief abgetrennt. Wäre ja nicht das erste mal das vollkommener Murks am AVR eingestellt ist.
ostfried
Inventar
#16 erstellt: 02. Mrz 2019, 13:13
Genau das meine ich. Aber der TE ist hier seit Tagen raus, von daher...
BassTrap
Inventar
#17 erstellt: 02. Mrz 2019, 13:47

Premutos888 (Beitrag #13) schrieb:
Zum Thema Leistung meine RP-260 waren mit 25W aus einer Pro-ject Stereo Box S auch nicht basslos und schrill.

Das ist ein Class D Verstärker, der Marantz aber nicht, läßt sich so also gar nicht vergleichen.
Premutos888
Stammgast
#18 erstellt: 02. Mrz 2019, 13:57
Wieso nicht ? Der Marantz hat die 70% Garantie und sollte selbst im 5 Kanal Betrieb deutlich mehr Leistung auf die Front LS schicken als 25W. Aber es stimmt schon ein bisschen mehr als 42,5W bei 8 Ohm dürften es schon sein.


[Beitrag von Premutos888 am 02. Mrz 2019, 14:03 bearbeitet]
Dadof3
Moderator
#19 erstellt: 06. Mrz 2019, 17:57
Ich bin ja sonst auch der Ansicht, dass viel zu häufig irgendwelche wahrgenommenen Effekte fälschlicherweise auf Leistungsmangel zurückgeführt werden und meist ganz andere Ursachen haben, aber hier spricht doch einiges dafür:


homer.jay (Beitrag #1) schrieb:
Bis zu einer gewissen Lautstärke hört sich der Sound auch noch gut an, aber ab einer bestimmen Lautstärke kommen irgendwie nur noch die Höhen zum Vorschein und es werden kaum noch Tiefen rausgehauen. Der Sound ist dann unerträglich und schmerzt nur noch in den Ohren (und dies nicht wegen der Lautstärke!!)

Das ist eigentlich genau das typische Bild bei Leistungsmangel - der Verstärker kommt ins Clipping, weswegen es sich ium Mittel- und Hochton schrill anhört und im besonders leistungshungrigen Bass, bei dem wir Verzerrungen kaum wahrnehmen können, der Pegel fehlt.

Auch die Tatsache, dass das bei Musik-DVDs auftaucht, bei Filmen aber nicht, spricht dafür. Bei Filmen wird der meiste Tiefbass über den LFE-Kanal gespielt, bei Musik-DVDs oft nicht, sondern über die Satellitenkanäle. Die Satelliten-Endstufen bekommen dann bei falscher AVR-Einstellung den vollen Bass ab, können ihn aber mangels Leistung nicht liefern.


Die Frage, die sich mir stellt: ist der Marantz-AV Receiver eher nicht für höhere Lautstärken geeignet?

Das ist in der Tat kein allzu kräftiges Gerät - ist halt ein Slim-Receiver mit wenig Platz für dicke Netzteile und Kühlung.


Oder passt er einfach nicht zu den Klipsch-LS?

Das dürfte nicht das Problem sein.


Lohnt sich die Anschaffung eines neuen/besseren AV-Receivers? Oder ist das alles einfach nur eine Einstellungssache an dem Marantz,

Erst einmal würde ich mit den Einstellungen experimentieren. Wenn du damit immer noch kein gutes Ergebnis erzielst, solltest du über einen anderen AVR oder zusätzliche Endstufen nachdenken.

Du schreibst:
Den Marantz habe ich mit dem beiliegenden Audyssey-Mikro eingerichtet und die Einstellungen auch so belassen.

Das ist schon verdächtig, denn leider stellt Audyssey meistens die Lautsprecher als "Large" ein. Das bedeutet, dass der Bass der Satellitenkanäle nicht an den Subwoofer umgeleitet wird. Du solltest daher alle Lautsprecher auf "small" stellen - egal, wie groß sie sind.

Außerdem wählt Audyssey die Trennfrequenzen sehr oft zu niedrig. Versuch hier mal höhere Werte, zum Beispiel 80 Hz.

Mit diesen Einstellungen wird der meiste Bass auf den Subwoofer umgelenkt und der Leistungsbedarf der internen Endstufen deutlich verringert.

Und berichte bitte, was es bewirkt!


[Beitrag von Dadof3 am 06. Mrz 2019, 17:57 bearbeitet]
ingo74
Inventar
#20 erstellt: 06. Mrz 2019, 18:08
Marantz - > PreOut - > Pioneer - > Klipsch, fertig und den Dynavox gespart
ostfried
Inventar
#21 erstellt: 06. Mrz 2019, 18:31
Er wird hier nicht mehr antworten, aber wie ich schon in Beitrag 2 prognostiziert habe: er hat die Boxen auf large laufen oder aber viel zu tief getrennt.
BassTrap
Inventar
#22 erstellt: 06. Mrz 2019, 21:25

ostfried (Beitrag #21) schrieb:
Er wird hier nicht mehr antworten, aber wie ich schon in Beitrag 2 prognostiziert habe: er hat die Boxen auf large laufen oder aber viel zu tief getrennt.

Wenn die Boxen auf Large laufen, warum liefern sie erst bei größerer Lautstärke nicht mehr genug Bass? Wieso aber liefern sie bei Zimmerlautstärke genug davon?
Wenn der Crossover zu tief eingestellt ist, warum liefern die Boxen bei Zimmerlautstärke genug Bass? Dürften sie doch dann nicht, oder?
Deine Argumente sind völlig unlogisch. Deren ständige Wiederholung ändert nichts daran.
Der TO soll sich äußern.


[Beitrag von BassTrap am 06. Mrz 2019, 21:28 bearbeitet]
Dadof3
Moderator
#23 erstellt: 06. Mrz 2019, 21:39

BassTrap (Beitrag #22) schrieb:
Wenn die Boxen auf Large laufen, warum liefern sie erst bei größerer Lautstärke nicht mehr genug Bass? Wieso aber liefern sie bei Zimmerlautstärke genug davon?

Weil nicht genug Leistung da ist. Siehe dieses Bild:
fig1

Bei geringer Lautstärke haben wir eine glatte Sinuswelle; bei hoher Lautstärke wird sie abgeschnitten, weil die Endstufe den Strom nicht mehr liefern kann. Im Hochton führt das zu hörbaren Verzerrungen; im Bass sind wir sehr unempfindlich gegenüber Verzerrungen und nehmen das nicht deutlich als Verzerrung wahr, gleichzeitig wird dort am meisten Leistung gebraucht. Im Ergebnis fehlt einfach der Pegel, denn mehr als Vc liefert der Verstärker nicht.


Wenn der Crossover zu tief eingestellt ist, warum liefern die Boxen bei Zimmerlautstärke genug Bass? Dürften sie doch dann nicht, oder?

Doch, aus demsleben Grund. Wenn der Crossover höher eingestellt ist, liefert der Subwoofer mehr Tiefbass und der Leistungsbedarf der internen Endstufen sinkt erheblich.


[Beitrag von Dadof3 am 06. Mrz 2019, 21:41 bearbeitet]
BassTrap
Inventar
#24 erstellt: 06. Mrz 2019, 21:43

Dadof3 (Beitrag #23) schrieb:
Weil nicht genug Leistung da ist...

Schon klar, aber ostfried ist ja der Meinung, es liege nicht an mangelnder Verstärkerleistung sondern an falschen Einstellungen.


[Beitrag von BassTrap am 06. Mrz 2019, 21:44 bearbeitet]
Dadof3
Moderator
#25 erstellt: 06. Mrz 2019, 21:45
Diese Einstellungen beeinflussen aber den Leistungsbedarf.
BassTrap
Inventar
#26 erstellt: 06. Mrz 2019, 21:55

Dadof3 (Beitrag #25) schrieb:
Diese Einstellungen beeinflussen aber den Leistungsbedarf.

Ja, aber lies mal ostfrieds Wattquatsch-Beitrag. Er denkt, der AVR habe ausreichend Leistung.
Und ich denke wie Du, hat er nicht.
Dadof3
Moderator
#27 erstellt: 06. Mrz 2019, 21:59
Okay, ja, das und die Begründung aus Beitrag 2 halte ich tatsächlich auch nicht für zutreffend.
ostfried
Inventar
#28 erstellt: 07. Mrz 2019, 00:31
Ändert alles nichts daran, dass die Einstellungen mangels Subunterstützung Schuld sind und sich der TE hier eh nicht mehr äußert. Ob jetzt tatsächlich mangelnde Leistung des AVR als ursächlicher Verursacher das Ganze erst auslöst oder mangelndes Vermögen der Boxen, was solls. Für ihn ist das Thema wohl bereits durch.


[Beitrag von ostfried am 07. Mrz 2019, 00:34 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Mehr Bass bei kleiner Lautstärke
Impeesa82 am 26.12.2011  –  Letzte Antwort am 01.01.2012  –  36 Beiträge
Bose Subwoofer kaum Bass
deruwe am 02.09.2013  –  Letzte Antwort am 04.09.2013  –  25 Beiträge
Lautstärke Bass(Sub) und Bass(LS)
Sonnenzombie am 26.03.2014  –  Letzte Antwort am 26.03.2014  –  6 Beiträge
Europaletten mit Steinwolle als Bass-Absorber zuviel?
SiffKopp am 13.01.2020  –  Letzte Antwort am 13.01.2020  –  11 Beiträge
Toshiba 32lv703g1- Kaum Bass über Kopfhörerausgang
cyfer am 07.09.2015  –  Letzte Antwort am 09.09.2015  –  4 Beiträge
Sound/Bass bei leiser Lautstärke geniessen
gallone am 06.11.2009  –  Letzte Antwort am 11.11.2009  –  8 Beiträge
Heco Victa 701 kaum Bass
Conkuist am 01.12.2011  –  Letzte Antwort am 05.12.2011  –  9 Beiträge
Großer Unterschied?
NamenlosSE am 18.02.2009  –  Letzte Antwort am 19.02.2009  –  5 Beiträge
Kaum Bass mit Teufel Consono 25
Int3rceptor am 18.07.2011  –  Letzte Antwort am 19.03.2014  –  37 Beiträge
JBL ES 250 PW kaum Bass !
clouza am 28.10.2016  –  Letzte Antwort am 02.11.2016  –  13 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder916.889 ( Heute: 7 )
  • Neuestes MitgliedLeonidas_Kakuschi
  • Gesamtzahl an Themen1.532.525
  • Gesamtzahl an Beiträgen21.159.504

Hersteller in diesem Thread Widget schließen