Probleme mit Boxen/Verstärker

+A -A
Autor
Beitrag
J82K
Neuling
#1 erstellt: 25. Jan 2006, 16:26
Hallo

ich habe das problem das eine meiner Boxen öfters recht leise ist im vergleich zu der anderen, was sich aber ändert wenn ich sie kurz laut aufdrehe, wie ein großer Wiederstand oder etwas in der Richtung! ich habe andere Boxen probiert, einen anderen Verstärker(zweimal nen Pioneer A503R)und andere Kabel was aber auch keinen unterschied gebracht hat.Die Seiten am Mixer hab ich auch vertauscht was auch keine Verbesserung brachte!

Wodran liegt das? Oder könnte es an dem Pioneer Model liegen?

Thx schonmal

Mfg J82K
wolfi16
Inventar
#2 erstellt: 25. Jan 2006, 16:47
Hallo J82K,

bleibt noch die Zuleitung, sprich das Kabel über ...

wurde dies bereits ausgetauscht bzw. überprüft ?

Gruss

Wolfgang
J82K
Neuling
#3 erstellt: 25. Jan 2006, 17:03
Also die kabel vom mixer zum verstärker hab ich getauscht und eben grad gedreht(also R/L getauscht) aber das prob ist noch da!

ich denke das es am verstärker liegen muss aber das gleiche probleme bei 2 geräten auf dem gleichen kanal!? kann es vill. daran liegen das was an den Kabel ist/war die ich benutzt hatte sonst kann ich mir nicht vorstellen wodran es liegen kann.
wolfi16
Inventar
#4 erstellt: 25. Jan 2006, 17:32
Hallo J82K,

bei 2 Geräten (Verstärkern) müssten dann schon beide defekt sein, und dies ist nur wahrscheinlich wenns das gleiche Modell, mit ähnlicher Seriennummer aus fortlaufender Produktion ist.
Klemm doch mal einen Verstärker von einem Bekannten etc. dran !

Selbstverständlich können die Kabel beschädigt, also defekt sein ...

Gruss

Wolfgang
J82K
Neuling
#5 erstellt: 25. Jan 2006, 18:01
Könnte es auch sein das wenn was an den Kabeln war der Verstärker in Mitleidenschaft gezogen wurde?

btw. ich bin auch in die Falsche Sektion gerutsch kann ein mod mal plz verschieben?


[Beitrag von J82K am 25. Jan 2006, 18:24 bearbeitet]
wolfi16
Inventar
#6 erstellt: 25. Jan 2006, 21:04
könnte sein, ist aber eher unwahrscheinlich ... teste doch noch mal den Verstärker aus !

Handelt es sich bei den 2 verstärkern um jeweils das gleiche Modell, oder war´s ein kompl. anderes Modell ?

Gruss

Wolfgang
J82K
Neuling
#7 erstellt: 26. Jan 2006, 00:06
exakt das gleiche modell aber sehr verschiedenen seriennummern ...

Es war halt so das ich mir neue Boxen gekauft hab weil mir ein missgeschick mit der Membran passiert ist!! also das problem bestand da schon!

neue Boxen waren da und Verstärker ging nicht mehr kein einziges mal auch mit den alten Boxen nicht ... sehr seltsam naja dann hab ich halt den gleichen verstärker nochmal bekommen aber es ist halt wieder zu diesen problem gekommen
wolfi16
Inventar
#8 erstellt: 26. Jan 2006, 15:34
Hallo J82K,

möchte Dir gerne helfen, ist aber aus der Entfernung nicht so einfach ...

also versuche jetzt doch mal einen ganz anderen (ausgeliehenen) Verstärker dranzuhängen !

Dann sehen wir schon klarer

Gruss

Wolfgang
Suche:
Das könnte Dich auch interessieren:
Brummschleife Mixer zu Verstärker
GodsChild am 01.11.2003  –  Letzte Antwort am 17.01.2004  –  5 Beiträge
Boxen Rauschen mit Yamaha Verstärker
Karambo am 22.03.2007  –  Letzte Antwort am 25.03.2007  –  5 Beiträge
Harman-Verstärker - ein Kanal zu leise
snakebyte am 26.09.2003  –  Letzte Antwort am 27.09.2003  –  5 Beiträge
schmaler Verstärker oder andere Vorschläge
Wolverine0815 am 30.11.2006  –  Letzte Antwort am 30.11.2006  –  3 Beiträge
Panik! Neuer Verstärker, aber Boxen "kratzen" extrem
Bibolino am 11.01.2009  –  Letzte Antwort am 11.01.2009  –  7 Beiträge
5.1 Boxen am 6.1 Verstärker
Martin_M am 05.06.2006  –  Letzte Antwort am 07.06.2006  –  10 Beiträge
Problem mit Pioneer VSX-417
martin79berlin am 14.02.2008  –  Letzte Antwort am 15.02.2008  –  5 Beiträge
Pioneer VSX-915 Problem?
LacHz am 30.09.2005  –  Letzte Antwort am 01.10.2005  –  5 Beiträge
Problem mit Pioneer A-503R Verstärker
toolate am 12.07.2004  –  Letzte Antwort am 12.07.2004  –  2 Beiträge
Boxen an Verstärker anschließen
Angermann am 05.11.2005  –  Letzte Antwort am 08.11.2005  –  15 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder870.766 ( Heute: 1 )
  • Neuestes Mitgliedbaidoubtlandwusscess
  • Gesamtzahl an Themen1.451.489
  • Gesamtzahl an Beiträgen19.617.512

Hersteller in diesem Thread Widget schließen