bin mit meinem latein am ende

+A -A
Autor
Beitrag
nm74
Neuling
#1 erstellt: 29. Okt 2003, 12:01
erst mal hallo an alle habe ein problem mit dem digitalem ton vielleicht kommt das problem ja irgenwem bekannt vor also mein problem besteht darin das ich bei digitalem ton ein rauschen habe egal ob von dvd oder vom sat-receiver wenn ich analog umstelle ist alles in ordnung habe einen av-receiver von onkyo tx-ds 555 danke schonmal an alle die mir nützliche tipps zur abhilfe geben können
lucky777
Ist häufiger hier
#2 erstellt: 29. Okt 2003, 12:24
Ein rauschen kann ich mit bei einem Digitalem Ton eigentlich gar nicht richtig vorstellen - ist dem normalen Ton ein leises Rauschen überlagert, oder rauscht es nur und du hörst überhaupt keinen "normalen" Ton ?

Ich denke nicht daß es an dem digitalem Kabel liegt ( ist es ein optisches oder koax ? ) Da dann, obwohl zweier verschiedener Quellen, das Problem immernoch besteht, würde ich an deinem Vertstärker einmal einen anderen Digitalen Eingang ausprobieren ( optisch oder koax ) sollte dann das Probelem weiterhin bestehen, würde ich dazu tendieren zu Behaupten, es liegt am AMP, und da kann dir dann nur eine Werkstatt weiterhelfen.....
nm74
Neuling
#3 erstellt: 29. Okt 2003, 13:01

Ein rauschen kann ich mit bei einem Digitalem Ton eigentlich gar nicht richtig vorstellen - ist dem normalen Ton ein leises Rauschen überlagert, oder rauscht es nur und du hörst überhaupt keinen "normalen" Ton ?

Ich denke nicht daß es an dem digitalem Kabel liegt ( ist es ein optisches oder koax ? ) Da dann, obwohl zweier verschiedener Quellen, das Problem immernoch besteht, würde ich an deinem Vertstärker einmal einen anderen Digitalen Eingang ausprobieren ( optisch oder koax ) sollte dann das Probelem weiterhin bestehen, würde ich dazu tendieren zu Behaupten, es liegt am AMP, und da kann dir dann nur eine Werkstatt weiterhelfen..... :prost
es ist gar nicht so einfach zu erklären also ich benutze einen opt.und einen koax-eingang das rauschen ist leise im hintergrund zu dem normalen digitalem ton zu hören


[Beitrag von nm74 am 29. Okt 2003, 13:06 bearbeitet]
falcon5
Ist häufiger hier
#4 erstellt: 29. Okt 2003, 15:07
Hi,

es ist schwer, aus der Beschreibung etwas genaues abzuleiten. Als Ansatz hätt ich vielleicht, wenn der Sat Receiver über Cinch angeschlossen ist, dass über das Antennenkabel vom Sat ein Potentialunterschied durchgeschleift wird.

Einfach mal das Cinchkabel abmachen und Horchen, obs nur mit dem optisch angeschlossenen Gerät dann immer noch da ist. Falls ja, auch umgekehrt das Cinch Kabel dranlassen und das optische ab und dann noch mal hier berichten, was rauskam.

ciau falcon
lucky777
Ist häufiger hier
#5 erstellt: 30. Okt 2003, 08:58
Hi !

Mit fällt gerade ein, ich hatte vor Urzeiten einen Sony Reciever ( welches Modell weiß ich auch nicht mehr ), der hatte ebenfalls ein leises Rauschen, was sich nach langem Herausprobieren fand, war der Lautsärkeregler ! Der war kein Digitaler Regler, sondern einer, der über einen Wiederstand die Signale geschliffen hat und dadurch hats bei mir gerauscht. Ob du einen "digitalen" Regler hast, merkst du am einfachsen, daß sich der LS-Regler beliebig lange in eine Richtung drehen kannst ( ohne Endanschlag ) !
Suche:
Das könnte Dich auch interessieren:
HILFE!!! ICH BIN MIT MEINEM LATEIN AM ENDE!
Hoeni am 11.07.2003  –  Letzte Antwort am 21.07.2003  –  12 Beiträge
Riesen Bildprobleme mit Sony 100 hz Fernseher und HK AVR 2000 - Latein am Ende
Hifivadder am 16.06.2004  –  Letzte Antwort am 17.06.2004  –  18 Beiträge
Latein - was ist besser?
Filou2004 am 06.08.2006  –  Letzte Antwort am 08.08.2006  –  2 Beiträge
brauche dringend hilfe bei meinem VSX-D2011
stier_2011 am 13.02.2005  –  Letzte Antwort am 13.02.2005  –  7 Beiträge
Problem mit DD5.1
ljspeedy am 26.06.2008  –  Letzte Antwort am 27.06.2008  –  5 Beiträge
Probleme beim HK AVR 330 mit SACD
babelizer am 24.02.2008  –  Letzte Antwort am 24.02.2008  –  4 Beiträge
Yamaha RX-V650 läßt sich nicht mehr einschalten...
Kisseleiche am 22.03.2005  –  Letzte Antwort am 23.03.2005  –  3 Beiträge
Nerv?! Marantz-Denon mein Ende!
sss am 07.01.2004  –  Letzte Antwort am 18.01.2004  –  23 Beiträge
Prob. mit Surround Back Inst. Denon 3803
dantexx am 20.08.2003  –  Letzte Antwort am 23.08.2003  –  3 Beiträge
Pioneer VSX-515 und Problem mit PC
Jupiter am 17.09.2006  –  Letzte Antwort am 24.09.2006  –  4 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder865.561 ( Heute: 26 )
  • Neuestes MitgliedSebstarMC
  • Gesamtzahl an Themen1.443.465
  • Gesamtzahl an Beiträgen19.469.231

Top Hersteller in A/V-Receiver/-Verstärker Widget schließen