Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme mit miener soundkarte

+A -A
Autor
Beitrag
maksim789
Neuling
#1 erstellt: 21. Jan 2009, 21:18
Hallo ich habe ein PRoblem mit meiner SOundkarte (CM6501 Like sound device) und zwar ich habe mein computer heute neueformatiert und natürlich auch alle treiber draufgespielt wenn ich aber nun mein 5.1 system auswähl spielen zwar alle boxen doch mein subwoffer funk net.. bei Konfiguration manager von der soundkarte kan ich subwoffer anklicken und der gibt auch geräusche von sich doch bei Windows media player oder youtube etc-.. gibt die soundkarte keinen Bass..
hat einer eine idee warum des sein kann? davor ging alles perfekt
Cavallis
Neuling
#2 erstellt: 22. Jan 2009, 13:29
hi, ich habe genau das gleiche problem!

wenn ich den "boxen test" mache mit der software und er die einzelnen boxen durchgeht funktioniert der bass... wenn ich spiele funktioniert er auch... nur "auf" windows hört man nix (mit youtube, winamp etc)...

wäre nett wenn jmd helfen kann
Pille_90
Ist häufiger hier
#3 erstellt: 22. Jan 2009, 18:06
Hi habe mit meiner X-fi X-treme music an nem Harman/Kardon AVR 245 genau das gleiche Problem!
Der Subwoofer spielt Testöne problemlos ab nur bei Musik tut sich nichts...
Wäre nett wenn jemand helfen könnte
LG


[Beitrag von Pille_90 am 22. Jan 2009, 18:08 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Probleme mit der Soundkarte
Möp23 am 27.05.2009  –  Letzte Antwort am 28.05.2009  –  3 Beiträge
Probleme mit Headset/Soundkarte
gandalf06 am 22.06.2013  –  Letzte Antwort am 25.06.2013  –  3 Beiträge
probleme mit konfig. der soundkarte
berlinerton am 07.01.2008  –  Letzte Antwort am 07.01.2008  –  2 Beiträge
Probleme mit Soundkarte, evtl. Neuanschaffung
_Floh_ am 27.03.2008  –  Letzte Antwort am 30.03.2008  –  20 Beiträge
Probleme mit Winamp + externe Soundkarte
Bergteufel am 07.10.2010  –  Letzte Antwort am 11.10.2010  –  3 Beiträge
Probleme Notebook und Soundkarte
riotsk am 07.02.2009  –  Letzte Antwort am 07.02.2009  –  7 Beiträge
Probleme mit einer Creative Soundkarte (SB0220)
Alienopfer am 26.10.2004  –  Letzte Antwort am 27.10.2004  –  2 Beiträge
Probleme mit 5.1 Anlage bzw Soundkarte!
Ramierez141199 am 27.08.2005  –  Letzte Antwort am 28.08.2005  –  4 Beiträge
Probleme mit 5.1 Soundausgabe -> neue Soundkarte nötig?
ThomasausWB am 21.12.2008  –  Letzte Antwort am 25.12.2008  –  3 Beiträge
probleme mit tv-karte kombiniert mit soundkarte :D
nasta am 26.08.2007  –  Letzte Antwort am 28.08.2007  –  4 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Harman-Kardon

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 163 )
  • Neuestes MitgliedUrsin81
  • Gesamtzahl an Themen1.344.960
  • Gesamtzahl an Beiträgen17.657.648