Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Winamp mit Asio - Kein gapless möglich ?

+A -A
Autor
Beitrag
superuser80
Ist häufiger hier
#1 erstellt: 10. Sep 2009, 17:35
Hallo.
Zuerst meine Komponenten:
Notebook IBM T41 in Kombination mit Aqvox HighEnd USB 2 D/A MKII D/A-Wandler mit USB angeschlossen an Arcam Verstärker.
Also Software zum Abpielen der FLAC files verwende ich Winamp, wo ich bei den Options/Preferences/Output Asio verwende. Bei Live Konzerten habe ich das Problem, dass ich zw. den Tracks immer 1 sec Pause habe, was immens stört. Den Gapless Mode in Winamp habe ich angekreuzt, hat aber keinen Einfluss auf das Abspielverhalten.
Bitte um Hilfe, wäre super....
Leo
cr
Moderator
#2 erstellt: 11. Sep 2009, 09:56
Muß es winamp sein?
Mit foobar gehts jedenfalls auch via Asio.
superuser80
Ist häufiger hier
#3 erstellt: 11. Sep 2009, 17:39
Ja, habs gerade mit foobar probiert. funktioniert- Danke.
muss mich nur noch an Foobar gewöhnen ;-)

gruss...
cr
Moderator
#4 erstellt: 11. Sep 2009, 17:45


Man gewöhnt sich rasch.....
plastikohr
Inventar
#5 erstellt: 12. Sep 2009, 15:11

Man gewöhnt sich rasch.....
...und mag dann einige andere nicht mehr.
Bei mir hat es Winamp getroffen.
Suche:
Das könnte Dich auch interessieren:
Lautstärkeregelung mit ASIO möglich?
occam am 10.06.2007  –  Letzte Antwort am 13.06.2007  –  3 Beiträge
Probleme mit Winamp + Asio
Special_<K> am 05.09.2009  –  Letzte Antwort am 07.09.2009  –  2 Beiträge
Phase X24 + ASIO + Winamp
666DemonaZ666 am 01.02.2009  –  Letzte Antwort am 15.05.2009  –  22 Beiträge
winamp und asio / welcher Treiber
shaDNfro am 06.06.2011  –  Letzte Antwort am 30.06.2011  –  10 Beiträge
WinAmp und MediaMonkey Funktionseinschränkung mit ASIO
AVBU am 04.02.2009  –  Letzte Antwort am 23.02.2009  –  13 Beiträge
Fragen zu Asio, Winamp, Foobar & Co
ciorbarece am 27.02.2008  –  Letzte Antwort am 02.12.2010  –  21 Beiträge
Mit ASIO Treiber unter Winamp keinen Headset Sound
HD5700 am 03.11.2010  –  Letzte Antwort am 10.11.2010  –  4 Beiträge
Probleme mit Winamp (grund: Media-Player)
michl13331 am 30.03.2009  –  Letzte Antwort am 04.04.2009  –  5 Beiträge
USB Soundkarte; foobar; ASIO
Friedenspanza am 10.10.2008  –  Letzte Antwort am 14.10.2008  –  11 Beiträge
IDT vs. ASIO
arrowfreak am 12.01.2012  –  Letzte Antwort am 15.01.2012  –  2 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • E+P

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 125 )
  • Neuestes Mitgliedjaysko
  • Gesamtzahl an Themen1.346.037
  • Gesamtzahl an Beiträgen17.676.752