Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


PC schaltet ab

+A -A
Autor
Beitrag
DonHarlem
Neuling
#1 erstellt: 07. Feb 2005, 20:10
servus,

hab echt en verdammt großes Problem.


Wenn ich denn PC anschalte und er anfängt hochzufahren schatet er sich von selbst ab. hat vor einigen Tagen damit angefangen, das er neu startet oder ganz ausgeht. wenn ich ihn dann wieder versuche anzumachen, geht er gelich wieder ab. (man könnte es vergleichen wie wenn die Akkus von nem handy leer sind.

hab dann mal en bissche probiert was es sein könnte bzw. nicht.

- Netzteil nein; hab anderes probiert
- Festplatten auch abwechselnd alleine probiert
- CD-Roms genau so
- Lüfter funktionieren auch alle
- alle Kabel da wo sie sein sollten
- richt auch nix verschmort

Softwarefehler schließ ich aus, daich nicht mal mehr in Windows komme.

ich denke mal das der Proz oder das Mainboard ne Macke hat . Oder fällt euch noch irgendwas dazu ein?

Wäre dankbar für Eure Antworten.

Mfg
DonHarlem


EDIT: Eh bitte löschen, bin voll im falschen Forum. Sorry


[Beitrag von DonHarlem am 07. Feb 2005, 20:26 bearbeitet]
Lupopappe
Ist häufiger hier
#2 erstellt: 08. Feb 2005, 03:02
Ich tippe auf den Prozessor oder den Arbeitsspeicher, ist meistens der Fall wenn so was passiert.

Falsches Forum? Auch hier werden sie geholfen!

Nich böse sein wenns auch mal nich um Audio geht und nicht gleich

Mfg Lupopappe
PeterBox
Stammgast
#3 erstellt: 08. Feb 2005, 06:15
Hast du dir schon mal deine Prozessortemperatur angesehen?
Windsinger
Gesperrt
#4 erstellt: 08. Feb 2005, 09:51
@DonHarlem

Hast Du mal eine Start-CD zur Hand, Win98SE oder XP,
um die Windows-Umgebung mal kpl. auszuschliessen.

Vielleicht stimmt ja was mit der Registrierung nicht.

Mal im abgesicherten Modus versucht zu starten ?

Gruss

Windsinger
McUsher
Stammgast
#5 erstellt: 08. Feb 2005, 13:38
Wie sofort geht er denn aus?

Wenns sofort ist, Netzteil doch zu schwach?
Auch das andere, welches du ausprobiert hast vielleicht.

Wenner ein bissi durchhält:
Geh mal direkt ins Bios und beobachte die Prozessortemperatur.
Wird der vielleicht zu heiss? Wenn ja, Spannung, Takt und
Lüfter überprüfen.
Oft setzen sich im Laufe der Zeit die Lüfter mit Staub zu,
hier hilft ein Handelsüblicher Staubsauger.

Isses das auch nicht, würd ich den Speicher testweise nochmal tauschen.

Bei meinem MSI (K7N2 Delta L) wurde der Prozessor amd 2500+
zwar richtig erkannt, das Mainboard hat aber die falsche
Spannung angelegt (1,85v statt 1,65V) und dadurch ist mein
System anfangs immer ausgegangen, weil der Proz dadurch zu
heiss wurde.
DonHarlem
Neuling
#6 erstellt: 08. Feb 2005, 14:46
Netzteil kann es auch nicht sein. Lief jetzt seit 1 1/2 Jahren ohne Probs. und ich denk 350 W langen für das was ich drin hab.



ich denke auch das es das mainboard oder der Proz ist.

kann mir auch leider nicht die Temp im BIOS anschauen, da er nicht einmal mehr soweit kommt, schaltet immer gleich aus.Also Softwareproblem auf keinen Fall.

verzweifel bald noch daran.


[Beitrag von DonHarlem am 08. Feb 2005, 14:48 bearbeitet]
yappa
Ist häufiger hier
#7 erstellt: 08. Feb 2005, 18:15
Hei
evtl Prozzi Lüfterüberwachung
Wenn nicht die richtige Drehzahl anliegt schaltet er sofort wieder ab(Schutzfunktion)

Hab ich selber durchgemacht
DonHarlem
Neuling
#8 erstellt: 08. Feb 2005, 18:34
En Kumpel von mir hat auch en AMD. Versuch jetzt mal dem sein Bord bzw. die restlichen Sachen...
und dannmal schauen was sich ergibt.

PCs halt, irgendwas ist halt immer...

Trotzdem ein großes dankeschön an alle, die mir tipps gegeben haben, obwohl ich eigentlich im falschen Forum war.

Danke
Gruß DonHarlem
Suche:
Das könnte Dich auch interessieren:
Boxen Knacken ab und zu,
Tranci am 07.09.2009  –  Letzte Antwort am 09.09.2009  –  3 Beiträge
Defragmentieren großer Festplatten (ab 500GB)?
RoA am 22.01.2010  –  Letzte Antwort am 25.01.2010  –  22 Beiträge
Neuen Sub gegen alten tauschen---ab 3. beitrag
locke-23 am 28.05.2005  –  Letzte Antwort am 01.06.2005  –  11 Beiträge
DVD-Brenner bricht beim brennen ab ?
maggy71 am 01.01.2007  –  Letzte Antwort am 03.01.2007  –  7 Beiträge
PC an Mixer und wieder in PC ohne Echo
Sabbertran am 06.01.2015  –  Letzte Antwort am 06.01.2015  –  2 Beiträge
Brummen wenn Netzteil am Notebook
and84 am 15.11.2010  –  Letzte Antwort am 15.11.2010  –  3 Beiträge
PC -> TV (HDMI) bild ab und an schwarz
ibsisini am 06.12.2009  –  Letzte Antwort am 13.12.2009  –  6 Beiträge
Probs mit PC Bios startet nicht immer!!!
surround???? am 25.02.2005  –  Letzte Antwort am 25.02.2005  –  9 Beiträge
Rundumproblem mit PC
Master_Disaster am 14.12.2004  –  Letzte Antwort am 14.12.2004  –  5 Beiträge
pc geht einfach aus
Dirkiboy am 24.01.2007  –  Letzte Antwort am 25.01.2007  –  8 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • JBL
  • Behringer
  • Klipsch
  • Google

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 8 )
  • Neuestes Mitgliedrevoun
  • Gesamtzahl an Themen1.345.663
  • Gesamtzahl an Beiträgen17.669.556