Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme mit Teufel CEM an Terratec Aureon Fun 5.1

+A -A
Autor
Beitrag
Maschurke
Ist häufiger hier
#1 erstellt: 26. Dez 2005, 11:14
Hi Leute,

bin seit vorgestern stolzer besitzer eines teufel concept e magnum.
Habe gestern den ganzen tag rumgewerkelt, es aber leider noch nicht vollständig zum laufen gebracht.
ich habe das problem, dass der center während filmen und spielen wie css oder hl2 nicht funktioniert bzw. keine signale ausgibt.
Bei filmen kommen die dialoge der schauspieler überwiegend aus beiden frontboxen und auch in abgeschwächter form aus den rears; bei dem Css Soundtest funktionierten alle Sateliten ausser dem Center. Das Signal des Center wurde hingen mittels beider frontboxen übertragen.
im rauchtest der soundkartensoftware hingegen rauschte jedoch zu meiner überraschung auch der center.
Der Center ist auch in jedem Falle funtionstüchtig, da ich zuvor, bei falschen anschluss den Center schoin einmal im Einsatz erleben durfte, da gingen die rears aber nicht)
wäre über hilfe sehr, sehr dankbar.

Gruß und noch einen schönen Feiertag

Maschurke
Maschurke
Ist häufiger hier
#2 erstellt: 26. Dez 2005, 12:40
Kann mir keiner weiterhelfen???
Maschurke
Ist häufiger hier
#3 erstellt: 26. Dez 2005, 17:08
Hat keiner ne Idee womit das zusammenhängen könnte?

Des weiteren ist mir aufgefallen, dass sobal das CEM aktiv ist und ich die schreibtischlampe einschalte dieses über die ls zu vernehmen ist.
wie kann ich das verhindern?

gruß, Maschurke
Maschurke
Ist häufiger hier
#4 erstellt: 27. Dez 2005, 19:51
Hey so kenne ich das Forum gar nicht, keine Antworten

Kann mir denn wirklich keiner bei meiner Problematik helfen??
irchel
Inventar
#5 erstellt: 29. Dez 2005, 18:31
- treiber weg und reinstallieren
- überall, im Treiber und in WinXP auf 5.1 stellen

---

- soundkarte wegschmeissen ... die ist analog übelster Müll, auch wenn alle Kanäle gehen

hol dir lieber die da:

http://europe.hercules.com/showpage.php?swcty=UK&p=104&b=1&f=1


[Beitrag von irchel am 29. Dez 2005, 18:32 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Trennfrequenz bei Terratec Aureon 5.1 Fun+Teufel CEM?
Maschurke am 01.01.2006  –  Letzte Antwort am 03.01.2006  –  12 Beiträge
Terratec Aureon Fun OptOut probleme
Hifi-fetischist am 25.02.2005  –  Letzte Antwort am 26.02.2005  –  3 Beiträge
Terratec Aureon 5.1 Fun Anschlüsse...
t0X1c am 23.08.2005  –  Letzte Antwort am 26.08.2005  –  10 Beiträge
Probleme mit Aureon 51. Fun
Revan! am 09.03.2005  –  Letzte Antwort am 10.03.2005  –  3 Beiträge
Terratec Aureon 5.1 Fun - Probleme mit Line In Sound!
MasterDC am 13.06.2004  –  Letzte Antwort am 14.06.2004  –  3 Beiträge
Terratec Aureon 5.1 fun an Receiver mit optischem datenkabel
sten.rauch am 31.07.2004  –  Letzte Antwort am 10.03.2005  –  21 Beiträge
Terratec Aureon 5.1 Fun
hannes2004 am 31.10.2004  –  Letzte Antwort am 31.10.2004  –  2 Beiträge
digitalen Sound mit Aureon Fun
ingmeister am 10.08.2004  –  Letzte Antwort am 10.08.2004  –  2 Beiträge
Mic-Verstärker in Terratec Aureon 5.1 Fun?
iriefv am 27.01.2006  –  Letzte Antwort am 28.01.2006  –  14 Beiträge
Thema: keine DivX AC3 Ausgabe bei Terratec Aureon Fun 5.1
ph.schmidt am 02.09.2004  –  Letzte Antwort am 02.09.2004  –  3 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Dual

Forumsstatistik Widget schließen

  • Registrierte Mitglieder811.659 ( Heute: 4 )
  • Neuestes MitgliedHighend-Holgi
  • Gesamtzahl an Themen1.352.977
  • Gesamtzahl an Beiträgen17.796.748