Soundblaster 5.1 - Problem mit line in

+A -A
Autor
Beitrag
pr0phet
Ist häufiger hier
#1 erstellt: 20. Mrz 2008, 00:04
Hi,

ich hab meinen TV an den Line-In Eingang meiner Soundkarte angeschlossen
um den Ton über die PC Boxen abzuspielen.

Wenn ich jetzt den Bass oder Höhenregler der Soundkarte ändere passiert nichts.
Es sollte jedoch schon mehr Bass sein.
Liegt es an der Karte oder geht das im Allgemeinen nicht?

MfG
KimH
Hat sich gelöscht
#2 erstellt: 20. Mrz 2008, 17:01
Hi,

habe ich das richtig verstanden: Der Ton kommt aber schon aus den Boxen?

Oder geht das auch nicht?

Viele Grüße

Kim
pr0phet
Ist häufiger hier
#3 erstellt: 20. Mrz 2008, 19:26
ja der kommt aber lässt sich net verändern durch den bass regler z.b.

es hört sich immer gleich an
KimH
Hat sich gelöscht
#4 erstellt: 20. Mrz 2008, 20:10
Hmmm...der Equalizer ist aber schon aktiviert, oder?
pr0phet
Ist häufiger hier
#5 erstellt: 20. Mrz 2008, 21:16
ja beim mp3 hören funktionierts
Suche:
Das könnte Dich auch interessieren:
5.1 Problem mit Soundblaster X-fi Titanium
jungle_rot am 11.08.2009  –  Letzte Antwort am 31.08.2009  –  3 Beiträge
Windows 7 - Problem mit Line-In bei Creative SoundBlaster X-Fi
IceThunder am 14.01.2010  –  Letzte Antwort am 14.01.2010  –  3 Beiträge
Problem: Creative Soundblaster 5.1 extern USB
Garagoos am 25.09.2008  –  Letzte Antwort am 10.12.2008  –  5 Beiträge
Line-in und 5.1-Anlage
timboj1708 am 03.01.2005  –  Letzte Antwort am 07.01.2005  –  5 Beiträge
Line in - PC
JoKeR_JCD am 08.11.2004  –  Letzte Antwort am 10.11.2004  –  3 Beiträge
Soundblaster Audigy 2 + Concept E Magnum 5.1
socrates76 am 11.03.2005  –  Letzte Antwort am 13.03.2005  –  6 Beiträge
2 Line in aktivieren
TheCrazySizzler am 11.10.2008  –  Letzte Antwort am 14.10.2008  –  2 Beiträge
Klang-Problem / Soundblaster 24-bit
katervieh am 05.02.2007  –  Letzte Antwort am 06.02.2007  –  2 Beiträge
Soundblaster Live! LS - Center/Sub Problem
Azzi am 08.05.2005  –  Letzte Antwort am 10.05.2005  –  5 Beiträge
Problem mit "Teufel Concept E Magnum" + Soundkarte"Creative Soundblaster 5.1 "
Schatz.j am 05.03.2004  –  Letzte Antwort am 05.03.2004  –  2 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.389 ( Heute: 14 )
  • Neuestes MitgliedVilgheim
  • Gesamtzahl an Themen1.404.427
  • Gesamtzahl an Beiträgen18.745.264