Front-LS bei Surround verhältnismässig leise - Surroundempfehlung

+A -A
Autor
Beitrag
Pool
Stammgast
#1 erstellt: 02. Aug 2003, 17:14
Hallo liebe Forumianer

Hab mich genügend umgeschaut, aber dieses Thema noch nicht finden können. Also dann leg ich mal los.

Erstmal zum Equipment:
- Receiver >> Yamaha RX-V620RDS
- Front >> Magnat 4-Wege-Reflex
- SUB >> AR Helios W30A
- Center >> ARES
- Rear >> ARES

Wenn ich Filme im Surroundmodus höre, dann kommt aus den Front-LS nicht wirklich viel raus, dafür das Volume laut aufgedreht ist. Bei Stereobetrieb für Musik würds bei der Lautstärke richtig zur Sache gehen. D.h. nicht das sich Surround schlecht anhört, weil aus Center und Rear jede Menge rauskommt. Ich habe bis jetzt noch keine anderen Home Cinemas gehört, also kann ich nicht einschätzen ob man bei mir noch mehr aus den LS rausholen kann oder ob das normal ist, dass Surround quasi mehr oder weniger aus Center und Rear besteht.

Zu einem anderen Anliegen.
Meine Magnat 4-Wege-Reflex habe ich vor 1 Jahr von meinem Bruder bekommen. Ich glaub kaum, dass das die richtige Bezeichnung für die LS sind, oder doch? Ich möchte nämlich die ARES-LS durch Magnat austauschen und man sagt ja immer, dass die Surround-Center/Rear von dem gleichen Hersteller sein sollen, besser sogar aus der gleichen Baureihe.

Hat da jmd vielleicht eine Ahnung wie die heißen könnten, so viele 4-Wege-Reflex wirds denk ich mal von denen nicht geben.

Vielleicht kann mir jmd auch noch Center/Rear empfehlen, die es wenn möglich auch in Ahorn oder Buche gibt und nicht meine Geldbörse sprengt.

Thx all
die Rat für mich haben!!
SchePi
Hat sich gelöscht
#2 erstellt: 02. Aug 2003, 17:30
"Wenn ich Filme im Surroundmodus höre, dann kommt aus den Front-LS nicht wirklich viel raus,"

Welcher Surround-Modus? ProLogic? Dann ist das normal, der grösste Teil geht über den Center-Speaker... Bei Dolby Digital kommt es auf die DVD an, wie die Front-Kanäle angesprochen werden...

"Meine Magnat 4-Wege-Reflex habe ich vor 1 Jahr von meinem Bruder bekommen. Ich glaub kaum, dass das die richtige Bezeichnung für die LS sind, oder doch?"

4 Wege? Wahrscheinlich hat die Box 4 Chassis... Und da gibt es ne Menge; steht auf dem Typenschild unter (über) dem Kabelanschlussterminal nix? Ansonsten könnte das von Motion über Vector bis Vintage aus jeder Serie kommen...


Greets
SchePi
Elric6666
Gesperrt
#3 erstellt: 02. Aug 2003, 18:08
Hallo Pool,

„Filme im Surroundmodus höre, dann kommt aus den Front-LS nicht wirklich viel raus“

Bei Filmen spielt gerade der Center eine besonders wichtige Rolle und es gibt durchaus Filme, die dein L / R kaum beanspruchen.

Andererseits geht es natürlich auch anders – meist bei SF / Action / Kriegs – Filmen.

Überprüfe doch noch einmal dein AV Setup. Hast du die LS richtig eingestellt und
die Entfernung zum Hödrplatz eingegeben? – Das Einpegeln ist auch sehr wichtig und
es dauert eine gewisse Zeit, bis man die Richtige Einstellung hat!

Gruss
Pool
Stammgast
#4 erstellt: 02. Aug 2003, 18:12
Hi Schepi

Der Receiver unterstützt zwar Pro Logic I, bei mir ist aber immer der Modus "5 CH Stereo" gewählt, der unter DSP-Modi zu finden ist. Ist eigentlich der einzige Modus, den man sich gut anhören kann.

Die 4-Wege LS haben vorne 4 Chassis, richtig. Und hinten jeweils 2 Reflex Rohre.

Hinzu die Details:
- Art-Nr. 144114
- 4-Way Bass Reflex
- 160/320W 4-8 Ohm
- 19-30000 Hz - Sensivity 91db

aber leider nichts von einer bestimmten Baureihe

MFG
Brian
anon123
Inventar
#5 erstellt: 02. Aug 2003, 19:23
Hallo Pool,

ich hab' das Problem auch schon einmal bei meinem (OK, ziemlich alten und mickrigen) Denon AVR 1600 beobachtet. Eine mögliche Vermutung (aber wirklich nur eine Vermutung) ist, daß der Receiver einfach nicht genügend "Kraft" hat, um bei Surround die gleiche Leistung zu erreichen, wie bei Stereo (Leistungsangaben in Watt hin oder her).

Die Darstellungen und Empfehlungen der anderen kann ich übrigens bestätigen. _Eine_ mögliche Lösung wäre z.B., die Lautstärke (die man ja individuell für jeden Kanal anheben
und absenken kann) bei Mehrkanal-Betrieb für Front-L und Front-R anzuheben. Als Test-DVD würde mir spontan nur "Star Wars: Phantom Menace" einfallen. Dort werden auch Front-L und Front-R reichlich genutzt.

Übrigens, bei "5 CH Stereo" hörst Du kein Surround (wie der Name schon sagt). Hier werden lediglich die Informationen von Front-L und Front-R auch an Back-L und Back-R wiedergegeben, und die Summe der beiden Stereokanäle auch an den Center weiter gereicht. Also nicht fünf Kanäle, sondern nur zwei, die über fünf LS wiedergegeben werden.

Vielleicht hilft's ja was.
SchePi
Hat sich gelöscht
#6 erstellt: 02. Aug 2003, 20:26
Sorry Pool,

bei Deinen LS muss ich leider passen... Wenn die silbrig glänzende Chassis haben, könnte es eine Box der alten Vintage-Reihe sein. Wie alt sind die LS denn?

Anon123 kann ich nur bedingt zustimmen, da die Stereo-Endstufen bei Surround-Receivern idR die meiste Leistung liefern (es sei denn, es handelt sich um Geräte mit gleichausgelegten Endstufen, wie Denon sie seit dem 1800er verbaut; andere Hersteller liefern auch seit geraumer Zeit gleiche Leistung auf alle Kanäle!). Probier doch bitte mal den Testtongenerator des Receivers (rosa Rauschen, nach und nach werden alle Kanäle einmal eingeblendet!), ob alle Kanäle gleichlaut sind; es gibt auch Test-CDs mit diesen Testtönen! Ich tippe ganz stark auf eine Fehleinstellung der Surround-Kanäle/des Centers...

Greets
SchePi
Pool
Stammgast
#7 erstellt: 02. Aug 2003, 21:24
Hi all

Wie gesagt, der 5 CH Stereo Modus ist wirklich der einzige, den man sich auch bei niedriger Lautstärke antun kann. Die anderen eher nur wenn man den Receiver in den hohen Bereichen fordert. Aber egal welchen man sich auswählt, ich würde Sie keinem empfehlen. Oder liegt die Ursache vielleicht an dem Center und den Rears von ARES?

Jetzt zu den Einstellungen:
Front >> large
Center >> middle oder large
rear >> large
subwoofer >> main - da ich momentan noch keinen sub besitze, was sich aber nächste Woche ändern wird. Sollte dann den AR Helios W30A haben. Dann wird die Basseinstellung auf Subwoofer gesetzt.

das wars dann auch soweit mit dem einstellen, mehr ist nicht möglich, zumindest nicht für die Front-LS.

Den Testton hab ich auch ausprobiert, da ist schon zu hören, dass die Front-LS leiser sind als die Surrounds.

Zu der Bez. der Magnat 4-Wege:
Die beiden äußeren Chassis sind für Bass, die beiden mittleren für Mittel- und Hochton, denk ich ma. An den Chassis ist nichts silbernes glänzendes zu finden, ein stink normales grau und schwarz.

Hmm, würd mich echt brennend interessieren aus welcher Reihe die stammen. Wer suchet der findet ist hier wohl die Devise.

Ich freu mich aber auf jeden für alle Posts, die bis jetzt eingegangen sind und die hoffentlich noch eingehen werden.

MFG
Brian
Pool
Stammgast
#8 erstellt: 02. Aug 2003, 23:15
Hi nochmal

Wenn es denn am Receiver liegen sollte und die Surroundmodi von Haus aus nicht so berauschend sind, kann mir da jmd einen anderen Receiver empfehlen, der in der gleichen Preisklasse spielt, bzw. den ich für das Geld kaufen kann, dass ich für den alten Yamaha gebraucht bekomme.
Wer weiß wieviel das ist, aber ich hoffe so um die 250?.
Am besten wäre ein Onkyo, den hatte ich vorher und ich nichts schlechtes darüber sagen kann, außer das meiner TX-SV454 keine optischen Eingänge hatte.
Dazu kommt noch, dass mein CD-Spieler von Onkyo ist und ich dann RI wieder nutzen kann.

MFG
Brian
anon123
Inventar
#9 erstellt: 03. Aug 2003, 12:31
Hallo Pool,

bevor Du nun losziehst und nach einem neuen Receiver suchst (was höchstwahrscheinlich gar nicht nötig ist), würde ich wirklich einmal nachsehen, ob die Einstellungen an Deinem Yamaha tatsächlich i.O. sind.

Wie nicht nur ich ja bereits sagte, kann man bei einem Surround-Receiver üblicherweise die Lautstärke für jeden Kanal individuell einstellen -- also nicht nur die LS-Größe und den Hörabstand (bzw. die Verzögerung). Das wird wohl SchePi richtigerweise mit "Ich tippe ganz stark auf eine Fehleinstellung der Surround-Kanäle/des Centers" gemeint haben.

Wie das bei Deinem Yamaha geht, steht in der Bedienungsanleitung. Bei meinem Denon heißen die entsprechenden Funktionen "CH [für Channel] Select" und "CH Volume". Der Denon speichert die Einstellungen übrigens für jeden Wiedergabemodus individuell ab (was ja auch Sinn macht). Da Du nun bei 5CH das beschriebene Problem nicht (oder weniger stark) beobachtet hast, liegt die Vermutung nahe, daß das bei Deinem Yamaha ähnlich sein wird. Zu guter letzt gibt es auch bei Deinem Yahama bestimmt eine sog. "Reset-" Funktion, mit der Du alle vorgenommenen Einstellungen auf den Auslieferungszustand zurücksetzen kannst (vgl. Bedienungsanleitung). Also: Bitte Bedienungsanleitung rausholen und den Fehler systematisch eingrenzen. Ist allemal günstiger und weniger nervenaufreibend als ein Neukauf.

Übrigens wäre ein guter Ansprechpartner auch der Händler, bei dem das Gerät gekauft wurde. So lange das nicht ein Billigverramscher im Internet ist, sollte der Dir auf jeden Fall helfen können. Das heißt dann "Nachkaufbetreuung" oder Neudeutsch "After Sales Marketing" und gehört bei ernsthaften Händlern dazu. Auch ein Kontakt mit dem Kundenservice von Yamaha Deutschland wäre nicht verkehrt.

Hoffentlich hilft's und viel Erfolg bei der Problemlösung.
Pool
Stammgast
#10 erstellt: 03. Aug 2003, 18:21
Jetzt kommts noch viel besser

Das Display von dem Yamaha Receiver ist eingefroren, es lässt sich zwar noch umschalten, aber die Markierung steht auf DVD obwohl z.B. Tuner oder CD läuft.
Dann hab ich den mal ganz vom Stromnetz getrennt und nach einer Weile wieder angemacht und jetzt ist das Display voller chinesischer Schriftzeichen und alles ist markiert. Umschalten trotzdem noch möglich.

BITTE HILF MIR JEMAND!!!
anon123
Inventar
#11 erstellt: 03. Aug 2003, 18:42
Oh je,

ob Dir da jemand im Forum helfen kann? Das hört sich eher danach an, als wäre ein Besuch beim nächsten Yamaha-Händler das einzig mögliche.

Viel Glück!
Suche:
Das könnte Dich auch interessieren:
Super Surround LS bei ebay
Musik&Sound am 12.11.2003  –  Letzte Antwort am 18.11.2003  –  5 Beiträge
Center + Front LS Problem
Matze91x am 07.04.2007  –  Letzte Antwort am 08.04.2007  –  8 Beiträge
Front LS auch als Surroud LS
Sir_Ocelot am 01.04.2007  –  Letzte Antwort am 01.04.2007  –  3 Beiträge
Surround-Lautsprecher mit Front-Stand-LS bis 1.300 EUR gesucht...
art-audio am 08.03.2004  –  Letzte Antwort am 08.03.2004  –  2 Beiträge
Surround mit LS verschiedener Marken
Talle am 16.08.2005  –  Letzte Antwort am 18.08.2005  –  8 Beiträge
Jmlab Cobalt LS: Surround Setup?
fuchs33m am 18.12.2004  –  Letzte Antwort am 18.12.2004  –  3 Beiträge
bitte hilfe bei der ls-aufstellung (7.1 back surround oder front height)°
filmfreak-flo am 26.04.2010  –  Letzte Antwort am 03.06.2010  –  14 Beiträge
LS-Aufstellung bei 7.2
Stephan.M. am 14.04.2013  –  Letzte Antwort am 19.04.2013  –  15 Beiträge
Hilfe bei LS Auswahl
mombula80 am 30.09.2007  –  Letzte Antwort am 01.10.2007  –  8 Beiträge
Stimmen zu leise
cruiser am 28.10.2004  –  Letzte Antwort am 30.10.2004  –  5 Beiträge
Foren Archiv
2003

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.478 ( Heute: 3 )
  • Neuestes MitgliedSelo42
  • Gesamtzahl an Themen1.379.779
  • Gesamtzahl an Beiträgen18.281.220

Hersteller in diesem Thread Widget schließen