Keinen Ton aus den Surroundboxen

+A -A
Autor
Beitrag
rupidu
Neuling
#1 erstellt: 25. Okt 2005, 09:44
Bin ziemlich blutiger Anfänger und weiß nicht mehr weiter.
Habe einen Receiver von Yamaha RX-V757 (7:1)
Habe allerdings nur ein 5:1 Surroundsystem angeschlossen und zusätzlich als Frontlautsprecher meine Boxen von meiner alten Stereoanlage angeschlossen.
Beim automatischen Einmessen habe ich keine Fehlermeldungen.
Wenn ich Radio oder Platte höre, dann funktionieren alle Lautsprecher. Nur wenn ich ne DVD abspielen. Habe ich auf den Surroundboxen vorne nur ganz leise einen Ton und hinten gar keinen.
Kann mir bitte jemand helfen woran es liegen kann.
Vielen Dank
Suche:
Das könnte Dich auch interessieren:
Surroundboxen
matrix3 am 23.09.2003  –  Letzte Antwort am 26.09.2003  –  12 Beiträge
Surroundboxen.
devrimo am 23.01.2010  –  Letzte Antwort am 23.01.2010  –  3 Beiträge
Rauschen der hinteren Surroundboxen
Donski am 16.11.2004  –  Letzte Antwort am 16.11.2004  –  3 Beiträge
welche surroundboxen??
flixos am 27.04.2005  –  Letzte Antwort am 27.04.2005  –  2 Beiträge
Canton Surroundboxen?
Gonzo2003 am 03.12.2005  –  Letzte Antwort am 20.03.2006  –  17 Beiträge
Impedanz Surroundboxen
bvolmert am 18.05.2004  –  Letzte Antwort am 18.05.2004  –  2 Beiträge
Surroundboxen gesucht
Tigger20 am 26.05.2004  –  Letzte Antwort am 27.05.2004  –  7 Beiträge
Surroundboxen welche?
Tussy am 05.01.2006  –  Letzte Antwort am 09.01.2006  –  8 Beiträge
Unterschied Surroundboxen
MartinR2007 am 18.04.2007  –  Letzte Antwort am 27.04.2007  –  12 Beiträge
Wandeinbau Surroundboxen
skinny_norris am 23.03.2008  –  Letzte Antwort am 23.03.2008  –  2 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.504 ( Heute: 43 )
  • Neuestes Mitgliedlink88
  • Gesamtzahl an Themen1.412.097
  • Gesamtzahl an Beiträgen18.883.346

Hersteller in diesem Thread Widget schließen