Piepende Box, wen man das Ohr vorm Hochtöner hält!

+A -A
Autor
Beitrag
Captain_Karracho
Stammgast
#1 erstellt: 27. Nov 2006, 14:31
Hallo,

ich habe seid kurzdem die Vitas 800 im Front einsatz (ebendso die Vitas 300 für hinten und center 2 für forne und nen Vitas Sub!)! Ich benutzte noch nen 6 Jahre alten Sony DSP-335 (oda so) als Receiver! Da soll bald nen neuer her!
Aus der rechten Box, und allen anderen, kommt nur ein leises rauschen was man nur hörd wen man seine Ohren an den Hochtöner hält! Bei der Linken Box höre ich zusätzlich ein hochtöniges Piepen (was man aber auch nur hört wen das Ohr am Hochtöner klebt!)!
Das Kabel is soweit okey... und sehr lang ist es auch nicht! Jetzt wollt ich fragen ob das schädlich für die Box ist oder ich mir keine Sorgen machen brauch!
An ein Mantelstromfilter fürs Antennenkabel hab ich vor kurzem gedacht, werde mir mal ein besorgen und dann sehen ob das auch aufhört! Denn mein Subwoofer brummt auch ganz leise und geht nicht in den StandBy Modus! Die einzigste Verbindung zwischen Receiver und Plasma sind 2 Chinchkabel und der Weg vom DVI eingang am DVD Player, der wiederum am Receiver angeschlossen ist!
Danke für die Antworten!
Harryno
Ist häufiger hier
#2 erstellt: 28. Nov 2006, 21:47
Hi,

ähnliches hatte ich vor Jahren mit meinen RS 5 Nubis als ich sie aufstellte. Die Hochtöner "zwitscherten" wie die Vögel.Ich habe dies so in den Griff bekommen,dass ich den dB-Ausgangslevel am Receiver so runtergeregelt habe bis die zwitscherei nicht mehr zu hören war und dennoch keine Einbußen Film/Mehrkanalmusik feststellen konnte.
Meines Wissens nach haben aber alle Receiver ein gewisses Grundrauschen wenn man mal keine Quelle angeschlossen hat und etwas lauter dreht...so meine Erfahrung.

Gruß
Amperlite
Inventar
#3 erstellt: 29. Nov 2006, 01:17

Captain_Karracho schrieb:
Aus der rechten Box, und allen anderen, kommt nur ein leises rauschen was man nur hörd wen man seine Ohren an den Hochtöner hält! Bei der Linken Box höre ich zusätzlich ein hochtöniges Piepen (was man aber auch nur hört wen das Ohr am Hochtöner klebt!)!


Nur ein Rauschen, keine Musik?
Ich vermute, du hast das einfach falsch formuliert und redest vom Grundrauschen.

Das ist völlig normal und wenn es aus einem halben Meter Entfernung nicht mehr hörbar ist liegt alles im grünen Bereich.
Suche:
Das könnte Dich auch interessieren:
Kef Center hält nicht
Zehro am 17.12.2015  –  Letzte Antwort am 20.12.2015  –  8 Beiträge
Hochtöner!
Adramir_Pemar am 06.10.2007  –  Letzte Antwort am 08.10.2007  –  4 Beiträge
Focal Hochtöner
iglitare am 17.09.2003  –  Letzte Antwort am 20.09.2003  –  12 Beiträge
Hochtöner kaputt
Hirschbulle am 18.02.2005  –  Letzte Antwort am 02.09.2006  –  5 Beiträge
Wie merkt man ob eine Box kaputt ist!
Chris1- am 13.12.2009  –  Letzte Antwort am 14.12.2009  –  3 Beiträge
Teufel Concept S - Rear dicht am Ohr
CoComp am 21.05.2004  –  Letzte Antwort am 21.05.2004  –  3 Beiträge
Schrank vorm Rear.
guglhupfer am 06.08.2013  –  Letzte Antwort am 06.08.2013  –  3 Beiträge
3 Wege Box Hochtöner defekt, als Rear Sattelit zu gebrauchen?
-Cassius- am 09.02.2011  –  Letzte Antwort am 09.02.2011  –  2 Beiträge
Schwache Verstärker zerstören Hochtöner?
R-X am 11.11.2004  –  Letzte Antwort am 15.11.2004  –  7 Beiträge
Kleinere Macken im Hochtöner
eltaxianer am 24.10.2004  –  Letzte Antwort am 24.10.2004  –  16 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.521 ( Heute: 3 )
  • Neuestes MitgliedFair_Play
  • Gesamtzahl an Themen1.379.852
  • Gesamtzahl an Beiträgen18.282.960

Hersteller in diesem Thread Widget schließen