Boxenwerte ?

+A -A
Autor
Beitrag
Gunnar1
Ist häufiger hier
#1 erstellt: 22. Jun 2007, 14:30
Hallo,

ich besitze ein Boxensystem von JBL (LX 10, 20 und 80).

Die Center-Box hat laut Angaben folgende Werte: 100Hz - 27Khz.

Laut automatischer Einmessung meines Receivers (Yammi) ist das eine SMALL-Box, habe sie aber auf LARGE gestellt, weil durch SMALL-Einstellung Bässe verloren gehen (laut Bedienungsanleitung sollen bei Small-Einstellung des Centers die tiefen Bässe eigtl. auf die Fronts gehen, was ich aber überhaupt nicht raushören kann).

Nun meine Frage: bedeutet die Angabe 100Hz, das die Box nur bis dahin kommt, das also alles darunter nicht mehr abgebildet werden kann/wird? Ich hab das Gefühl, dass die Box deutlich weiter "runter" kommt!?

Danke für Infos!
DZ_the_best
Inventar
#2 erstellt: 22. Jun 2007, 14:50

Laut automatischer Einmessung meines Receivers (Yammi) ist das eine SMALL-Box, habe sie aber auf LARGE gestellt, weil durch SMALL-Einstellung Bässe verloren gehen (laut Bedienungsanleitung sollen bei Small-Einstellung des Centers die tiefen Bässe eigtl. auf die Fronts gehen, was ich aber überhaupt nicht raushören kann).


Verwendest du einen Subwoofer?

Zur Größendefinierung bitte hier nachlesen:
Subwoofereinstellungen – FAQ


Nun meine Frage: bedeutet die Angabe 100Hz, das die Box nur bis dahin kommt, das also alles darunter nicht mehr abgebildet werden kann/wird?


Eigentlich sollte diese Angabe genau das vermitteln. Eigentlich.
Zur genauen Bestimmung der unteren Grenzfrequenz benötigt man allerdings noch einen dB-Wert hinter der Frequenzangabe (z.B. 50Hz - 20000hz @-3dB), ansonsten ist das Ganze nutzlos.

MFG DZ
AHtEk
Inventar
#3 erstellt: 22. Jun 2007, 14:55
richtig...oder sich mal ein paar testtöne runterladen.....alle anderen ls abklemmen und die testtöne alle nach und nach abspielen
Gunnar1
Ist häufiger hier
#4 erstellt: 22. Jun 2007, 15:43
Hallo,
nein, einen Sub habe ich nicht.

Den Link "Subwoofereinstellungen" war für mich sehr aufschlussreich. Hatte grad einen kleinen "Aha-Effekt" (glaube ich/hoffe ich).

Mein "Ursprungsproblem" war, dass ich im ProLogic II-Modus weniger Bass hatte als im Stereo-Betrieb. Dabei waren alle Boxen auf LARGE gestellt, bis auf den Center (Daten s.o.). Könnte es evtl. daran liegen: ich habe die Übernahmefrequenz an meinem Receiver auf 80Hz stehen, der Center geht aber nur bis 100, also fehlt mir der Bereich zwischen 80-100Hz?

Ich bin sonst eigtl. immer davon ausgegangen, dass die Einstellung der Übernahmefrequenz am Receiver nur Auswirkungen hat, wenn ein Sub angeschlossen ist!?

Danke für Infos!
DZ_the_best
Inventar
#5 erstellt: 22. Jun 2007, 15:52

Könnte es evtl. daran liegen: ich habe die Übernahmefrequenz an meinem Receiver auf 80Hz stehen, der Center geht aber nur bis 100, also fehlt mir der Bereich zwischen 80-100Hz?


Genau.
Wobei es auch sein kann, dass der Center nichtmal bis 100Hz "runter geht".

Hiermit kannst du das testen:
NCH Tone Generator

Aber:
Vorsicht mit der Lautstärke!
Anfangs solltest du nur mit geringen Pegeln (unter Zimmerlautstärke) testen.


Ich bin sonst eigtl. immer davon ausgegangen, dass die Einstellung der Übernahmefrequenz am Receiver nur Auswirkungen hat, wenn ein Sub angeschlossen ist!?


Die Übernahmefrequenz wird immer dann wirksam, wenn mindestens ein Lautsprecher auf "Small" gestellt oder die Einstellung "Both / Main + Sub" gewählt wird.

MFG DZ
Gunnar1
Ist häufiger hier
#6 erstellt: 22. Jun 2007, 16:05
man man man, und ich hab ewig die falschen Einstellung am Center u. wunder mich über den Ton. Leider kann ich die neuen Einstellungen jetzt nicht testen, da die Anlage fürn Umzug bereits eingepackt ist.
Besten Dank für deine Hilfe!!!!

Eine Frage noch: du schreibst, dass die Übernahmefrequenz bei SMALL-Einstellung wirksam wird> hab ich jetzt verstanden.
Bei der Einstellung "Both / Main + Sub" ist es auch einleuchtend.
Aber wenn die tiefen Bässe nur auf den Sub gehen wird die Einstellung doch ebenfalls wirksam u. genauso bei Einstellung "Fronts". Es kommt doch (so wie ich es jetzt verstehe) nur darauf an, ob eine oder mehrere Boxen auf SMALL gestellt sind!?

PS: hatte mein Problem auch dem Yamaha-Service beschrieben, aber was da zurück kam war (aus jetziger Sicht) völliger Schwachsinn.

Gruß
Gunnar1
Ist häufiger hier
#7 erstellt: 22. Jun 2007, 16:19
@DZ_the_best:

habs jetzt verstanden, deine Übersicht zu den "Subwoofereinstellungen" ist hervorragend. Wieso steht sowas eigtl. nicht in den Bedienungsanleitungen? Egal, ich seh jetzt klarer.
Danke nochmals u. schönen Tag noch !!!
Gunnar1
Ist häufiger hier
#8 erstellt: 22. Jun 2007, 16:40
Nur noch ein Nachtrag, das schrieb der Yamaha-"Experte":

"Large belässt den Tiefton unterhalb 90 HZ, small trennt ab 90 HZ
und leitet um auf den large eingestellten Lautsprecher oder zum Sub."

Das mag so ja vielleicht richtig sein, aber von der entscheidenden Einstellung "Crossover" kein Wort.
DZ_the_best
Inventar
#9 erstellt: 22. Jun 2007, 16:56

habs jetzt verstanden, deine Übersicht zu den "Subwoofereinstellungen" ist hervorragend.


Dankeschön.


"Large belässt den Tiefton unterhalb 90 HZ, small trennt ab 90 HZ
und leitet um auf den large eingestellten Lautsprecher oder zum Sub."


Es wird nur bei 90Hz getrennt, wenn der Crossover auf eben diesen Wert eingestellt ist.
Desweiteren werden die Bassanteile der auf "Small" gestellten Lautsprecher, sofern kein Subwoofer vorhanden ist, immer an die Frontlautsprecher weitergeleitet, unabhängig davon, ob diese als "Small" oder "Large" definiert sind.

PS: Warum die Hersteller es nicht für nötig halten, verständliche und vorallem richtige Aussagen zu machen, ist mir ebenfalls ein Rätsel.

MFG DZ
Gunnar1
Ist häufiger hier
#10 erstellt: 22. Jun 2007, 20:34
...eine Sache, auf die mich ein Kumpel gebracht hat, beschäftigt mich dann nun doch noch:

Ich war ja der Meinung, dass bei meiner Einstellung (Center auf SMALL; Trennfrequenz auf 80Hz) Bässe zwischen 80-100Hz einfach verloren gegangen sind, weil mein Center nicht so tief kommt (bis 100Hz).

Wieso aber kommt aus dem Center, bei Einstellung LARGE nun deutlich mehr Bass als bei Einstellung SMALL?
DZ_the_best
Inventar
#11 erstellt: 23. Jun 2007, 18:50

Wieso aber kommt aus dem Center, bei Einstellung LARGE nun deutlich mehr Bass als bei Einstellung SMALL?


Dafür gibt es keinen logischen Grund.

Vielleicht spielt der Center ja auch noch etwas tiefer als 100Hz?
Das müsste man eventuell mal nachmessen.

Ansonsten:
Da der Center einen 13er-Tiefmitteltöner verwendet, dürften die Veraussetzungen beim Bass bei mindestens 80Hz liegen.

MFG DZ
Suche:
Das könnte Dich auch interessieren:
Fronts auf Large/Small
Hausl am 24.06.2004  –  Letzte Antwort am 30.06.2004  –  4 Beiträge
Lautsprecher Einstellung (large/small)
KommsuesserTod am 16.05.2008  –  Letzte Antwort am 16.05.2008  –  6 Beiträge
Einstellung Large/Small
3r4z0r am 14.06.2004  –  Letzte Antwort am 15.06.2004  –  6 Beiträge
speaker einstellung auf small oder large ?
jem01 am 16.08.2005  –  Letzte Antwort am 17.08.2005  –  13 Beiträge
Nochmal ne Frage wegen small/large-Einstellung
Zweitnick am 26.07.2004  –  Letzte Antwort am 27.07.2004  –  3 Beiträge
Magnat Vector77 besser auf"small" ??
ufomania am 30.12.2005  –  Letzte Antwort am 31.12.2005  –  11 Beiträge
Frage Nummer 2241 zum thema small/large Einstellung
alexbaxter am 27.06.2008  –  Letzte Antwort am 30.06.2008  –  6 Beiträge
Center Lautsprecher large/small Onkyo Sr507
LImIt100 am 13.03.2012  –  Letzte Antwort am 19.03.2012  –  7 Beiträge
Teufel LT3 - Frontspeaker auf "Small" oder "Large"
BigBlue65 am 18.01.2007  –  Letzte Antwort am 19.01.2007  –  4 Beiträge
LS Large/Small, Phase, Trennfreq.
*goldi123* am 01.12.2013  –  Letzte Antwort am 02.12.2013  –  5 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.726 ( Heute: 1 )
  • Neuestes MitgliedAtomicfighter
  • Gesamtzahl an Themen1.386.134
  • Gesamtzahl an Beiträgen18.400.632

Top Hersteller in Lautsprecher Widget schließen