Audison SRX2S funktioniert nicht mehr

+A -A
Autor
Beitrag
MartinT1985
Ist häufiger hier
#1 erstellt: 02. Jun 2007, 17:26
Hy seit gestern tut meine Audison auf einmal nicht mehr...Sicherung ist ok, Lampe leuchtet nur der Subwoofer gibt keinen ton mehr von sich, zum testen hab ich ihn kurz an ne andre Stufe Angeschlossen, der sw ist also oke...

Irgendne Idee was es sein könnte oder meint ihr die Audison ist hinüber?

Gruß Martin
kapu
Stammgast
#2 erstellt: 02. Jun 2007, 22:44
Endstufe mal beim Kumpel einbauen!
MartinT1985
Ist häufiger hier
#3 erstellt: 05. Jun 2007, 09:56
Oke werd ich am Feiertag mal veruschen...
Suche:
Das könnte Dich auch interessieren:
Audison sli2 problem
Simon8811 am 13.02.2012  –  Letzte Antwort am 15.02.2012  –  2 Beiträge
Audison SRx5 einfach tot
r0b4fun am 27.10.2006  –  Letzte Antwort am 27.10.2006  –  3 Beiträge
Audison LR72?
TimTaler am 08.12.2005  –  Letzte Antwort am 08.12.2005  –  2 Beiträge
audison einstellen
tom997 am 23.06.2006  –  Letzte Antwort am 24.06.2006  –  6 Beiträge
Reparatur Audison
bubiboy43 am 01.10.2007  –  Letzte Antwort am 02.10.2007  –  6 Beiträge
Audison Connection
Alpine*Alex am 24.03.2010  –  Letzte Antwort am 14.05.2010  –  18 Beiträge
Audison VRX 1.500 Problem
Freeski91 am 02.07.2011  –  Letzte Antwort am 06.07.2011  –  7 Beiträge
audison SRX3 netzteil mosfet`s
Audiklang am 29.06.2010  –  Letzte Antwort am 07.07.2010  –  14 Beiträge
Audison LR 604 + Tiefpassfilter
dreadlock am 19.12.2004  –  Letzte Antwort am 20.12.2004  –  2 Beiträge
Cyclops/audison amps laufen nicht
~Alex~ am 12.06.2004  –  Letzte Antwort am 12.06.2004  –  5 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.970 ( Heute: 9 )
  • Neuestes Mitgliedtango.84
  • Gesamtzahl an Themen1.407.193
  • Gesamtzahl an Beiträgen18.799.923

Hersteller in diesem Thread Widget schließen