Radio geht an und aus wärend der fahrt!

+A -A
Autor
Beitrag
P4p2
Schaut ab und zu mal vorbei
#1 erstellt: 01. Okt 2007, 18:53
Ich hab auch fast das gleiche Problem wie ein anderer Forums mitglied siehe paar themen weiter unten.

Bei mir ist das so das wären der Fahrt das radio aus geht, das ist immer sehr unterschiedlich in einem anderen auto ist das radio ohne probleme gelaufen.

das radio habe ich auf dauerplus gelegt aber wenn ich den Motorstarte geht es trotzdem aus.Mein licht flackert auch sehr stark bei virtel der lautstärke.
Es ist auch möglich das die Batterie eine Tiefenentladung hintersich hatte da das auto 1 jahr lang in der Garage stand. (BMW e30 316i)

Meine komponenten:

Headunit:JVC KD-SHX 701

AMP Woofer:
Power Acoustik 2APC-1400 4 ohm Rms2x300w 2ohm Rms 2x540w 2ohm Mono Rms 1080w

AMP Hecksystem:

Power Acoustik HMR500 4ohm rms 2x130w 2 ohm rms 2x160w 2ohm rms Mono 320w


Woofer:
Ground Zero GZRB 2300

Powercap: Alfatec 1F
pcprofi
Inventar
#2 erstellt: 01. Okt 2007, 18:56
Lade die Batterie mit einem Ladegerät richtig durch. Sollte es danach immernoch auftreten, ist wohl deine Batterie defekt, bzw. dann melde dihc nochmal.
P4p2
Schaut ab und zu mal vorbei
#3 erstellt: 01. Okt 2007, 19:08
alles klar werd ich machen.
P4p2
Schaut ab und zu mal vorbei
#4 erstellt: 07. Okt 2007, 18:51
also, ich habe jetzt ein anderes Radio drann und das geht nicht einfach so aus, so wie es aussieht ist wohl was am radio defekt
pcprofi
Inventar
#5 erstellt: 14. Okt 2007, 13:13
Lichflackern spricht aber eher doch für Stromprobleme.
Amperlite
Inventar
#6 erstellt: 14. Okt 2007, 13:54
Wenn schon die Beleuchtung flackert, ist die Stromversorgung deine Baustelle.
Ersetze die Batterie, bzw. miss vorher mal die Spannung unter Last, um sicher zu gehen.
pcprofi
Inventar
#7 erstellt: 14. Okt 2007, 14:34

pcprofi schrieb:
Lade die Batterie mit einem Ladegerät richtig durch. Sollte es danach immernoch auftreten, ist wohl deine Batterie defekt, bzw. dann melde dihc nochmal.



DAS bitte vor dem messen machen!
Suche:
Das könnte Dich auch interessieren:
pfeifen beim musik hören wärend der fahrt?
kalle_deluxe_90 am 16.11.2008  –  Letzte Antwort am 17.11.2008  –  3 Beiträge
Sub geht während der Fahrt aus...
murderdeath am 02.05.2005  –  Letzte Antwort am 12.05.2005  –  33 Beiträge
radio geht aus...
slave.one am 27.07.2005  –  Letzte Antwort am 27.07.2005  –  2 Beiträge
Radio geht ab und zu aus
Meganewbie am 02.03.2006  –  Letzte Antwort am 02.03.2006  –  2 Beiträge
Radio geht AN/AUS Enstufe/PowerCap zeitweise TOT
subevil7 am 01.10.2007  –  Letzte Antwort am 02.10.2007  –  9 Beiträge
Während der Fahrt geht nichts mehr - Ratlos!
Anex am 10.11.2004  –  Letzte Antwort am 10.11.2004  –  2 Beiträge
Radio geht aus wenn Licht an
sublime245 am 21.03.2006  –  Letzte Antwort am 22.03.2006  –  3 Beiträge
Radio geht aus, wenn der Motor ausgeht
JaZZBuG am 09.12.2004  –  Letzte Antwort am 10.12.2004  –  10 Beiträge
Radio geht ständig aus!
Schnübbel am 31.07.2006  –  Letzte Antwort am 31.07.2006  –  2 Beiträge
Radio geht aus wenn...
mitzooms am 25.02.2005  –  Letzte Antwort am 26.02.2005  –  3 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 17 )
  • Neuestes MitgliedDJMarauder
  • Gesamtzahl an Themen1.389.107
  • Gesamtzahl an Beiträgen18.452.135

Hersteller in diesem Thread Widget schließen