Lima bringt nur 14V

+A -A
Autor
Beitrag
k2000n
Stammgast
#1 erstellt: 22. Okt 2007, 19:32
Hallo,
ich fahr eine alte E34 Limo und hab neulich mal die Spannung mit und ohne laufenden Motor gemessen.
Die Batteriespannung bricht zwar kaum ein (NSB90), aber die Lima liefert leider nur 14V.
Weißt soein Wert schon auf einen Defekt hin oder ist das noch im grünen Bereich?
Ansonsten wird man ja nichts machen können, damit die raufgeht, oder?
MfG,
Diddy
Simon
Inventar
#2 erstellt: 22. Okt 2007, 20:08
Hi!

Der User Trunx fährt einen E30 und kommt nichtmal auf 14 Volt.
Unter 14V würde ich mir Gedanken machen.
Alles ab 14V empfinde ich aber als normal.

und freundlich grüßt
der Simon
pcprofi
Inventar
#3 erstellt: 22. Okt 2007, 20:25
Eine Bordnetzspannung von 14V bei laufendem Motor ist optimal.

Bei 15V sollte die Obergrenze liegen, da bereits ab 14 Volt die Batterie schaden nehmen kann. Insofern kein Grund zur Sorge.
Eine (Säure)Batterie ist auch mit 13,8V voll geladen, höher muss die Spannung also nie sein. Imho ist deine Lima völlig in Ordnung
CheckerHoFi
Inventar
#4 erstellt: 22. Okt 2007, 20:28
zu hohe LiMaSpannung bedeutet ja auch Gefahr für die Bordelektr(on)ik.
Tony_Damager
Stammgast
#5 erstellt: 22. Okt 2007, 21:54
Ja und irgendwann fangen die Kondensatoren an freude zu machen
k2000n
Stammgast
#6 erstellt: 22. Okt 2007, 21:56
Kondensator kommt bei mir keiner rein.
Erstens aus dem Grund, weil ich auch öfters mal drücken will und dann nicht immer erst umbauen will (hab einfach keine Lust auf ständiges Laden/enladen).
Und ich hab auch absolut kein Lichtflackern o.ä. ...
MfG,
Diddy
CheckerHoFi
Inventar
#7 erstellt: 22. Okt 2007, 22:05

RompaStompa schrieb:

Und ich hab auch absolut kein Lichtflackern o.ä. ...
MfG,
Diddy


was ja auch daran liegen könnte, dass die Ladespannung nicht sehr viel höher ist, also auch nicht arg zusammenbrechen kann, is die Batterie belastet wird
Tony_Damager
Stammgast
#8 erstellt: 22. Okt 2007, 22:08
Ich hab ne Twister F4 560 und bei mir flackert das Licht trotz 1F Kondensator und das nicht unerheblich, selbst wenn der Motor läuft Die Batt iss aber neu
Crazylegz
Stammgast
#9 erstellt: 22. Okt 2007, 23:16
Mit einem Cap löst man auch keine Stromprobleme

Wenns flackert, dann erstmal
-Verkabelung perfektionieren
-größere Lima
-Zusatzbatterie

Erst DANN würd ich an Caps denken.
Tony_Damager
Stammgast
#10 erstellt: 22. Okt 2007, 23:21
Verkabelung: 50mm² Plus sowie extra batt masse und Amp masse
LiMa: 90A bei 14,4 Volt
Sicherungshalter: ANL mit 200A Fuse
Vergoldete Spezialpolklemmen mit 50mm² Anschlussmöglichkeit

Spannungsfall bei 50A belastung: etwa 0,2 Volt
Zusatzbatterie wäre die Alternative mit Trennrelais, ist mir aber zu aufwendig im moment. vielleicht in nem neuen Auto


[Beitrag von Tony_Damager am 22. Okt 2007, 23:23 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
LiMa Bezeichnung ?
Eagle00703 am 14.12.2004  –  Letzte Antwort am 14.12.2004  –  8 Beiträge
Was bringt eine Zusatzbatterie wenn die LiMa läuft
GeRoNiMo. am 11.08.2004  –  Letzte Antwort am 12.08.2004  –  3 Beiträge
Lima Kabel
Svenid am 09.08.2008  –  Letzte Antwort am 09.08.2008  –  7 Beiträge
LIMA-Pfeifen
Maddili am 12.07.2004  –  Letzte Antwort am 13.07.2004  –  4 Beiträge
LIMA Pfeifen
Martin2511 am 16.03.2005  –  Letzte Antwort am 16.03.2005  –  4 Beiträge
lima pfeifen
internetonkel am 04.09.2004  –  Letzte Antwort am 04.09.2004  –  2 Beiträge
lima & bordbatterie
Brueckenwaechter am 31.10.2006  –  Letzte Antwort am 11.11.2006  –  18 Beiträge
2 Volt Zelle auf dauer zuschalten.14V ?
mike--tyson am 17.09.2008  –  Letzte Antwort am 19.09.2008  –  15 Beiträge
Pfeifproblem (kein Lima-Pfeifen)
El_Mero-Mero am 07.02.2006  –  Letzte Antwort am 10.02.2006  –  4 Beiträge
Extremes Lima pfeifen
Torben.Ulfers am 08.05.2012  –  Letzte Antwort am 11.05.2012  –  2 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 10 )
  • Neuestes Mitgliedneomatrix
  • Gesamtzahl an Themen1.382.706
  • Gesamtzahl an Beiträgen18.336.674