Subwoofer und Frontsystem einfach ausgefallen!

+A -A
Autor
Beitrag
Sp33dy2lcrul3z
Ist häufiger hier
#1 erstellt: 12. Dez 2007, 19:09
Moin Leute,
Wusste nicht, wohin ich es posten sollte, hab jetzt einfach mal hier hin gemacht;)
Folgendes Problem: Vor 3 Tagen saß ich im Auto, Musik auf geringe Lautstärke, also vll so wie Muddas im Auto die Musik anhatt
Auf einmal ohne Vorankündigung einfach alles tot, bis auf das Hecksystem.
Also FS und Sub einfach ausgefallen!
Habe nichts dran gemacht, einfahc ausgegangen!
Powercap zeigt noch was an, allerdings geht ereinmal kurz aus, wenn ich das Radio einschalte, ebenso kommt ein kurzes lautes Knacken, wenn ich die HU anmache!
Habt ihr irgendeinen Rat für mich, wollte nicht ganz wieder zum Händler fahren!
Vielen Dank
Mfg Flo
Harrycane
Inventar
#2 erstellt: 12. Dez 2007, 19:54
Hast du die Kabel schonmal alle überprüft?
Sp33dy2lcrul3z
Ist häufiger hier
#3 erstellt: 12. Dez 2007, 20:10
ja ist soweit alles okay!
Eine Sicherung von der Endstufe hab ich auch gecheckt, auch soweit okay, 2 sind noch über, die guck ich morgen im hellen nochmal an.
Achja falls es interessant ist:
Alpine 9853r
Audio System X-ion Set
Power Cap (weiß grade nicht welches)
Suche:
Das könnte Dich auch interessieren:
rechte Box ausgefallen (wasser)
Schworlv am 29.11.2005  –  Letzte Antwort am 30.11.2005  –  3 Beiträge
Frontsystem
dirkitz am 23.04.2010  –  Letzte Antwort am 23.04.2010  –  8 Beiträge
Remoteleitung ausgefallen
DaGee am 14.05.2005  –  Letzte Antwort am 14.05.2005  –  3 Beiträge
Audison VRX4.300CS Welchen Frontsystem und welcher Woofer
Anatohl am 05.06.2008  –  Letzte Antwort am 08.06.2008  –  10 Beiträge
Frontsystem an Original Golf LS
G3SHANTY am 16.01.2005  –  Letzte Antwort am 16.01.2005  –  2 Beiträge
Trennung von Frontsystem zu Subwoofer
schnappes am 18.05.2004  –  Letzte Antwort am 19.05.2004  –  5 Beiträge
Autoradio und Subwoofer!
Big-Denon am 01.09.2007  –  Letzte Antwort am 01.09.2007  –  4 Beiträge
Subwoofer
VarioDriver am 09.07.2006  –  Letzte Antwort am 10.07.2006  –  8 Beiträge
subwoofer
Matador20 am 03.06.2005  –  Letzte Antwort am 12.06.2005  –  3 Beiträge
frontsystem verreckt - nur warum??
tubattila am 15.08.2005  –  Letzte Antwort am 17.08.2005  –  10 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 18 )
  • Neuestes Mitgliedpersaelli
  • Gesamtzahl an Themen1.389.108
  • Gesamtzahl an Beiträgen18.452.149