clarion 778 spinnt

+A -A
Autor
Beitrag
oliverkorner
Inventar
#1 erstellt: 25. Mai 2008, 17:06
wenn ich über einen hubbel fahre schaltet das radio einfach die musik aus...
der track läuft zwar weiter aber es kommt kein ton an...

es ist gleich von welcher quelle die musik kommt radio usb oder cd.

nur mehrmaliger neustart lässt die musik wieder laufen..

was soll das?
NixDa84
Inventar
#2 erstellt: 25. Mai 2008, 17:09
Du auch hier?
Kabelbruch im Cinchkabel / Remotekabel?
Schonmal geprüft ob die Stufen noch laufen?
Royale-Tuning
Stammgast
#3 erstellt: 26. Mai 2008, 17:24
Hast du alle Lautsprecher an einer Endstufe, also kein Lautsprecher mehr direkt am Radio?

Dann würde ich auch auf nen Kabelbruch oder Wackler im/am Remote tippen.

Kannst dann mal KURZ Remoteeingang und 12V+- Eingang von der Stufe brücken und dann paar mal über nen Hubbel fahren.

Sonst ist das Radio oder Endstufe im Eimer.

Grüße


[Beitrag von Royale-Tuning am 26. Mai 2008, 17:25 bearbeitet]
marvstar
Stammgast
#4 erstellt: 30. Mai 2008, 07:03
Ich tippe auf jedenfall auf die Remoteleitung! Musst mal am Radio und an der stufe probieren! Was bei mir auch mal war, das eine Litze von der Masse in den remote gekommen, sodass beim Bremsen, der Remote immer ausging!


Vlt kannst du da auch mal gucken, relativ unwahrscheinlich, aber ich hab mich auch dumm gesucht

Gruß
oliverkorner
Inventar
#5 erstellt: 31. Mai 2008, 09:34
jep war das remote kabel.

allerdings kein kurzer drin...

naja im mom läufts
g0oFy
Ist häufiger hier
#6 erstellt: 31. Mai 2008, 09:45
Hallo,

ich mißbracuh jetzt einfach mal dein Fred^^

Also ich hab mir auch das 778RUSB gekauft. Wenn ich auf nem USB Stick Unterordner erstell wird das auf dem Radio leider nicht berücksichtigt! Wo kann ich das einstellen?

LG
Suche:
Das könnte Dich auch interessieren:
Clarion DXZ 778 Schutzschaltung !
Carbonat am 02.06.2009  –  Letzte Antwort am 06.06.2009  –  2 Beiträge
Clarion DXZ 778 RUSB problem
AMD-Killer am 17.12.2008  –  Letzte Antwort am 15.01.2009  –  15 Beiträge
was machen wenn Sony CD Radio spinnt
MastaOlli am 04.02.2006  –  Letzte Antwort am 15.03.2006  –  3 Beiträge
Usb Anschluss bei clarion 778
darkshooter1986 am 07.04.2008  –  Letzte Antwort am 07.04.2008  –  3 Beiträge
Anlage springt bei lauter Musik (Radio Kenwood)
FloDaMO am 17.09.2003  –  Letzte Antwort am 17.09.2003  –  2 Beiträge
Clarion DXZ 778 einstellen
testomat am 31.05.2008  –  Letzte Antwort am 12.06.2008  –  8 Beiträge
Alpine 9827 Radio spinnt
loudlos am 26.01.2005  –  Letzte Antwort am 06.02.2005  –  3 Beiträge
Radio schaltet von selbst aus
HuaBaer am 13.01.2005  –  Letzte Antwort am 14.01.2005  –  4 Beiträge
Probleme mit Clarion-Radio
schnubbi19 am 08.03.2005  –  Letzte Antwort am 08.03.2005  –  4 Beiträge
Radio schaltet aus / Bei hoher Lautstärke hackt es!
BassPhReAk am 17.04.2004  –  Letzte Antwort am 30.04.2004  –  12 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.967 ( Heute: 11 )
  • Neuestes MitgliedAlex_Schmitz
  • Gesamtzahl an Themen1.389.721
  • Gesamtzahl an Beiträgen18.463.420