Alpine 9827 Radio spinnt

+A -A
Autor
Beitrag
loudlos
Schaut ab und zu mal vorbei
#1 erstellt: 26. Jan 2005, 21:45
Hallo,

also vor zwei Wochen stieg ich morgens in mein Auto und wollte losfahren.. anschnallen Radio an... doch ich wunderte mich, auf einmal gab es kein bass mehr! ... also ich geschaut was mit der Endstufe ist - Spannung lag an...

Gut ich in die Schule gefahren und nichts bei gedacht erstmal... am Heimweg ging es dann wieder....

Heute bin ich gefahren und mach zwei Lieder weiter, auf einmal Display aus, restbeleuchtung vom Radio aber noch an... ich das ding ganz aus und wieder angemacht, ... dann waren alle Einstellung weg und Bass ging wieder nicht...

Was ist das? Unter den Einstellungen ist der Bass eingeschaltet.
freeman2803
Stammgast
#2 erstellt: 26. Jan 2005, 23:19
hast du noch garantie drauf?wenn ja lass es überprüfen
bob145
Ist häufiger hier
#3 erstellt: 06. Feb 2005, 18:30
Hi!
Ich habe in meinen Golf 4 das Alpine 9827 (mit einem Adapter von Dietz)seit Juni 2004 im Einsatz und bei mir kam das gleiche ca 6 mal vor. Kannst ja mal bei Alpine Support anrufen. Also ich habe meins ausgebaut und über meinen Händler bei Alpine eingeschickt und warte ca. seit einer Woche darauf.

MFG
Suche:
Das könnte Dich auch interessieren:
Problem mit Alpine 9827
ls_brb am 23.02.2005  –  Letzte Antwort am 23.02.2005  –  4 Beiträge
Alpine 9827 schaltet REM nicht aus
Illuminate am 01.12.2004  –  Letzte Antwort am 02.12.2004  –  15 Beiträge
Alpine 9833r Volumeregler spinnt
lszero am 30.03.2011  –  Letzte Antwort am 03.04.2011  –  8 Beiträge
HILFE meine Anlage spinnt !!!
Booma am 15.06.2005  –  Letzte Antwort am 15.06.2005  –  5 Beiträge
Sony Radio spinnt
arwoha am 10.01.2004  –  Letzte Antwort am 11.01.2004  –  4 Beiträge
Hilfe!!! Radio spinnt??
Lemmon am 13.07.2005  –  Letzte Antwort am 15.07.2005  –  5 Beiträge
Blaupunkt Radio spinnt! :/
herbert9247 am 29.09.2005  –  Letzte Antwort am 30.09.2005  –  2 Beiträge
Mein Radio Spinnt, Hilfe
M.GEE am 24.11.2006  –  Letzte Antwort am 25.11.2006  –  4 Beiträge
Alpine
nauen_73 am 05.10.2003  –  Letzte Antwort am 05.10.2003  –  3 Beiträge
Drehregler spinnt
147alfa am 08.03.2009  –  Letzte Antwort am 13.03.2009  –  5 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 31 )
  • Neuestes Mitgliedraylarry
  • Gesamtzahl an Themen1.383.074
  • Gesamtzahl an Beiträgen18.343.584