Autoradio nur begrenzt (nur links) sound!

+A -A
Autor
Beitrag
aquilo
Neuling
#1 erstellt: 09. Jun 2009, 13:35
hi!
hab gestern vonnem kumpel die soundanlage in meinen audi coupe eingebaut (bei ihm ging alles ohne probleme). nun hab ich folgendes problem:
nach erfolgreichem einbau habe ich nur links vorne und links hinten sound, währen rechst komplett das radio schweigt.
habe schon spannung an den boxen gemessen und sie liegt auch an.
wenn ich das prüfgerät anschließe hab ich minimal sound an der entsprechenden box, bis ich das meßgerät wieder abnehme.
mein radio ist ein jvc-kdg401.

ich hoffe ihr könnt mir helfen!

mfg aquilo
xutl
Inventar
#2 erstellt: 09. Jun 2009, 13:40
erst mal Fehler eingrenzen:

- LS umklemmen bzw. Anschlüsse kontrollieren
- ist das IMMER so?
- Fader und Balance in Mittelstellung bringen
aquilo
Neuling
#3 erstellt: 09. Jun 2009, 14:13
fader und balance sind in normalstellung (hab ich auch erst gedacht).
die anschlüsse sind auch soweit in ordnung und die leitungen auch da es mit meinem anderen radio geklappt hat (hatte nur nen anderen stecker den ich ersetzt hatte).
hatte ja die leitungen nach spannung überprüft.
bei dem radio ist es nur bei mir nach dem einbau bisher so gewesen, bei meinem kunmpel war das problem nicht und be meinem alten raio auch nicht.
xutl
Inventar
#4 erstellt: 09. Jun 2009, 15:01

aquilo schrieb:
fader und balance sind in normalstellung (hab ich auch erst gedacht).
die anschlüsse sind auch soweit in ordnung und die leitungen auch da es mit meinem anderen radio geklappt hat (hatte nur nen anderen stecker den ich ersetzt hatte).
hatte ja die leitungen nach spannung überprüft.
bei dem radio ist es nur bei mir nach dem einbau bisher so gewesen, bei meinem kunmpel war das problem nicht und be meinem alten raio auch nicht.

DAS würde ich noch mal überprüfen
aquilo
Neuling
#5 erstellt: 09. Jun 2009, 15:30
ok mach ich danke nochmal!
Suche:
Das könnte Dich auch interessieren:
autoradio
purple_rain1 am 01.11.2011  –  Letzte Antwort am 01.11.2011  –  2 Beiträge
Pioneer Autoradio kein Sound mehr, nur aus externer Endstufe!
Dan15 am 13.07.2012  –  Letzte Antwort am 14.08.2012  –  4 Beiträge
Autoradio ausgänge brücken!
Xystus am 19.11.2006  –  Letzte Antwort am 23.11.2006  –  12 Beiträge
UKW Qualität beim Autoradio
durron10 am 30.06.2010  –  Letzte Antwort am 04.07.2010  –  17 Beiträge
bass nur links (...)
satt am 17.10.2004  –  Letzte Antwort am 18.10.2004  –  4 Beiträge
Autoradio (an Bollerwagen) flackert nur
itsmario am 06.09.2011  –  Letzte Antwort am 15.09.2011  –  4 Beiträge
stromaufnahme Autoradio
quaeler1 am 20.02.2005  –  Letzte Antwort am 20.02.2005  –  8 Beiträge
autoradio brückbar?
psalter am 02.03.2005  –  Letzte Antwort am 02.03.2005  –  4 Beiträge
!!!Hilfe!!!! Autoradio
lovetoby am 14.01.2004  –  Letzte Antwort am 17.01.2004  –  4 Beiträge
Autoradio bmw
Bwm_520i am 15.06.2010  –  Letzte Antwort am 15.06.2010  –  3 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 48 )
  • Neuestes MitgliedHenning__K.
  • Gesamtzahl an Themen1.376.389
  • Gesamtzahl an Beiträgen18.215.765