autoradio

+A -A
Autor
Beitrag
purple_rain1
Neuling
#1 erstellt: 01. Nov 2011, 13:14
frage wer kann mir helfen?
habe radio eingebaut und seit gestern funktioniert dieser nur mehr beim stand wenn ich die zündung einschalte sobald ich starte ist eppe.
wo kann das problem sein
JackCarver
Stammgast
#2 erstellt: 01. Nov 2011, 13:41
Was meinst du mit sobald du startest ist eppe ?

Gibt es dazu auch noch ein paar mehr Informationen ? Schaltet sich das Radio aus während du startest ?
Suche:
Das könnte Dich auch interessieren:
Autoradio über Zündung
Fredi_1 am 26.11.2005  –  Letzte Antwort am 04.12.2005  –  6 Beiträge
Radio geht nur wenn Zündung AUS???
uncle_hacker am 08.01.2005  –  Letzte Antwort am 08.01.2005  –  6 Beiträge
Autoradio funktioniert nicht mehr
USAmps90 am 14.11.2008  –  Letzte Antwort am 18.11.2008  –  2 Beiträge
Noob-baut-Autoradio-ein-Frage
askibo am 09.06.2004  –  Letzte Antwort am 10.06.2004  –  9 Beiträge
Problem mit Autoradio
sony_rulez am 28.07.2009  –  Letzte Antwort am 29.07.2009  –  4 Beiträge
Autoradio will nicht mehr =(
NameLesS92 am 30.01.2012  –  Letzte Antwort am 30.01.2012  –  15 Beiträge
Problem mit Autoradio
eisgeschuettelt am 28.12.2004  –  Letzte Antwort am 28.12.2004  –  2 Beiträge
Radio geht nur mit Zündung!
Philbo am 14.11.2005  –  Letzte Antwort am 14.11.2005  –  6 Beiträge
Autoradio Problem
buster_n1 am 12.01.2012  –  Letzte Antwort am 14.01.2012  –  7 Beiträge
Wer kann helfen?
Sideshowmaik am 11.07.2005  –  Letzte Antwort am 12.07.2005  –  4 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.752 ( Heute: 8 )
  • Neuestes MitgliedBasilKarlo
  • Gesamtzahl an Themen1.406.829
  • Gesamtzahl an Beiträgen18.793.068