Autoradio über Zündung

+A -A
Autor
Beitrag
Fredi_1
Schaut ab und zu mal vorbei
#1 erstellt: 26. Nov 2005, 20:26
Hallo! Habe ein Neues Autoradio (Blaupunkt)in meinen Focus 2 eingebaut Masse an 8, dauer + an 4, und Zündscloss + an 7.
Radio schaltet aber nicht ab wenn Ich die Zündung ausschalte .
Was kann das sein
Vielen Dank!!
tretmine
Inventar
#2 erstellt: 26. Nov 2005, 23:36
Speichert es Radiosender oder verwirft es sie, wenn man das Radio ausmacht und den Zündschlüssel abzieht?

Messe mal plz das Zündplus durch, ob es auch wirklich Zündplus ist.

MfG Phil
Fredi_1
Schaut ab und zu mal vorbei
#3 erstellt: 27. Nov 2005, 06:20
Ja der Speicher bleibt, auch wenn ich Radio und Zündung ausschalte. Habe alles mit Voltmeter gemessen Klemme 7 schaltet mit der Zündung ein und aus.
tretmine
Inventar
#4 erstellt: 27. Nov 2005, 06:46
Hmmm... An irgendetwas muss es ja liegen. Auch wenn es eigentlich nicht sein kann: Vertausche mal trotzdem plz das Zündungs- mit dem Dauerplus. Ich weiß, eigentlich kann es das nicht sein. Probiere es trotzdem. (Einstellungen müssen weiter gespeichert bleiben)

MfG Phil
Fredi_1
Schaut ab und zu mal vorbei
#5 erstellt: 27. Nov 2005, 11:35
Werd das Radio morgen mal ausbauen und an ein 12V Netzgerät anschließen.
Hab jetzt in der Bedienungsanleitung gelesen zum schutz der Autobatterie wird das Gerät bei ausgeschalteter Zündung automatisch nach einer Stunde ausgeschaltet. Das werd ich heute Abend mal testen.
Fredi_1
Schaut ab und zu mal vorbei
#6 erstellt: 04. Dez 2005, 10:38
Hallo!
Hab gestern den Fehler gefunden.Der gelbe Draht hat sich aus dem Adapter geschoben und somit keinen Kontakt.

Vielen Dank!
Suche:
Das könnte Dich auch interessieren:
autoradio
purple_rain1 am 01.11.2011  –  Letzte Antwort am 01.11.2011  –  2 Beiträge
Ohne Zündung geht Radio nicht an
dmx86 am 16.01.2005  –  Letzte Antwort am 23.01.2005  –  11 Beiträge
Autoradio schaltet einfach ab
KangarooB am 27.08.2008  –  Letzte Antwort am 31.08.2008  –  18 Beiträge
Autoradio in Audi 80 Typ89
Grimmbizkit am 09.05.2005  –  Letzte Antwort am 09.05.2005  –  4 Beiträge
Noob-baut-Autoradio-ein-Frage
askibo am 09.06.2004  –  Letzte Antwort am 10.06.2004  –  9 Beiträge
Radio auch ohne Zündung
casanubis am 09.01.2005  –  Letzte Antwort am 10.01.2005  –  14 Beiträge
Autoradio will nicht mehr =(
NameLesS92 am 30.01.2012  –  Letzte Antwort am 30.01.2012  –  15 Beiträge
Dauerstrom an Autoradio
AbeSimpson am 22.06.2005  –  Letzte Antwort am 22.06.2005  –  2 Beiträge
Autoradio funktioniert nicht mehr
USAmps90 am 14.11.2008  –  Letzte Antwort am 18.11.2008  –  2 Beiträge
Neues Autoradio geht nur mir Licht!
MoE91 am 14.08.2009  –  Letzte Antwort am 16.08.2009  –  5 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder839.058 ( Heute: 52 )
  • Neuestes Mitgliedmultikris
  • Gesamtzahl an Themen1.398.203
  • Gesamtzahl an Beiträgen18.623.294