Problem mit Autoradio

+A -A
Autor
Beitrag
sony_rulez
Ist häufiger hier
#1 erstellt: 28. Jul 2009, 12:55
hallo leute,

hab mal ne frage.

gestern ist mein autoradio gekommen, es ist ein Sony CDX GT 210 MP3-CD-Tuner.

das radio schaltet sich allerdings, sobald ich die lautstärke erhöhe von selbst aus und dann wieder ein, wieder aus, wieder ein.

wenn ich dann die lautstärke wieder reduziere, läuft es ganz normal weiter.

hat hier das radio einen das kabel?

ein freund von mir hat gestern beim anschließen gesagt, dass beim iso-stecker ein eisenteilchen beim stecker fehlt, könnte das das problem sein?
'Stefan'
Inventar
#2 erstellt: 28. Jul 2009, 13:37
Mach mal im richtigen Bereich einen Thread auf.
SchallundRauch
Inventar
#3 erstellt: 29. Jul 2009, 16:35
Hab es mal verschoben!

Meine Vermutung:
Das Radio bekommt nicht genug Strom (=>Massefehler, unterdimensionierte Verkabelung...)

Gruß Ansgar
deeepz
Inventar
#4 erstellt: 29. Jul 2009, 16:54

sony_rulez schrieb:
ein freund von mir hat gestern beim anschließen gesagt, dass beim iso-stecker ein eisenteilchen beim stecker fehlt, könnte das das problem sein?


Mach doch mal ein Foto davon. So kann man das nicht beurteilen.

LG
deeepz

P.S.: das Foto solltest Du natürlich auch hier einstellen.
Suche:
Das könnte Dich auch interessieren:
Radio schaltet von selbst aus
HuaBaer am 13.01.2005  –  Letzte Antwort am 14.01.2005  –  4 Beiträge
Beim Motorstart geht Autoradio aus
DJ-Spacelab am 10.12.2014  –  Letzte Antwort am 15.12.2014  –  7 Beiträge
Autoradio Sony CDX - R3300 MP
Prusher am 04.08.2004  –  Letzte Antwort am 04.08.2004  –  4 Beiträge
Probleme mit Autoradio Sony CDX S2200
graisn am 22.07.2004  –  Letzte Antwort am 01.08.2004  –  6 Beiträge
Ständiges Knacken beim Autoradio
hoyhoy am 24.11.2005  –  Letzte Antwort am 24.11.2005  –  5 Beiträge
Probleme mit Sony CDX MP40 Autoradio
baci am 13.02.2005  –  Letzte Antwort am 15.03.2005  –  7 Beiträge
Problem mit Autoradio
eisgeschuettelt am 28.12.2004  –  Letzte Antwort am 28.12.2004  –  2 Beiträge
frage zum anschluss von autoradio
djcalvo am 15.02.2006  –  Letzte Antwort am 16.02.2006  –  2 Beiträge
Sony CDX-M8800 MP3 Autoradio PROBLEM!
frip0n am 26.06.2007  –  Letzte Antwort am 02.07.2007  –  3 Beiträge
Problem mit Iso-Stecker
Mr.Horst am 04.10.2003  –  Letzte Antwort am 05.10.2003  –  4 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.504 ( Heute: 28 )
  • Neuestes MitgliedHallo1100101
  • Gesamtzahl an Themen1.412.080
  • Gesamtzahl an Beiträgen18.882.929