Wer kann helfen?

+A -A
Autor
Beitrag
Sideshowmaik
Neuling
#1 erstellt: 11. Jul 2005, 18:48
Servus!
Hab mein Autoradio über Iso-Stecker angschlossen und
wenn ich das Bedienteil ab habe dann blinkt auch die
(Alarmanlagenleuchte oder wie sie auch heisen mag).
Ist das Bedienteil dran dann ist das Radio für nen Bruchteil einer Sekunde an und dann wieder aus.Was kann das sein?Müsste doch Strom drauf sein oder liegt es an der Masse?
Danke im Voraus!!!
Nyromant
Inventar
#2 erstellt: 11. Jul 2005, 19:43
Funktioniert das Radio in einem anderen Auto?

Is da vielleicht irgend ein Kabel ziemlich stark angerostet?

Wie siehts mit dem Massekabel aus? Massepunkt OK? (gerostet, wackler etc)
Dj_Ninja
Hat sich gelöscht
#3 erstellt: 12. Jul 2005, 00:20
stimmt, das gute stück bekommt keinen strom. evtl. sicherung platt?
sNaKebite
Inventar
#4 erstellt: 12. Jul 2005, 00:24
[b]Sideshowmaik[/b] schrieb:
[quote][quote]Hab mein Autoradio über Iso-Stecker angschlossen[/quote]

Das habe ich bei meinem Wagen auch versucht, und es hat nicht funktioniert... Schau mal am Stecker, ob die Belegung mit der vom Radio wirklcih übereinstimmt.
Suche:
Das könnte Dich auch interessieren:
Radio Bedienteil mit Kabel verlängern?
Totti1001 am 11.11.2011  –  Letzte Antwort am 01.02.2012  –  4 Beiträge
JVC KD-BT1 Bedienteil Verbindungsproblem
qlimax am 09.02.2010  –  Letzte Antwort am 11.01.2012  –  2 Beiträge
Autoradio mit abnehmbaren Bedienteil
silas am 06.12.2003  –  Letzte Antwort am 07.12.2003  –  7 Beiträge
Clarion-Bedienteil versetzen! Aber wie?
luckymdp am 14.05.2006  –  Letzte Antwort am 16.05.2006  –  13 Beiträge
Bedienteil bestellen
Polo_Racer am 03.09.2007  –  Letzte Antwort am 03.09.2007  –  7 Beiträge
Probs mit Bedienteil vom Pioneer DEH-P7400
LittleFoot am 21.10.2003  –  Letzte Antwort am 21.10.2003  –  2 Beiträge
radio iso stecker
internetonkel am 17.07.2004  –  Letzte Antwort am 17.07.2004  –  4 Beiträge
ISO-Stecker
ossizh am 13.12.2004  –  Letzte Antwort am 13.12.2004  –  10 Beiträge
Problem mit Autoradio
sony_rulez am 28.07.2009  –  Letzte Antwort am 29.07.2009  –  4 Beiträge
9835 Bedienteil - Probleme
giusi83 am 21.11.2007  –  Letzte Antwort am 21.11.2007  –  4 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.677 ( Heute: 25 )
  • Neuestes MitgliedElin
  • Gesamtzahl an Themen1.412.341
  • Gesamtzahl an Beiträgen18.887.365