Probs mit Bedienteil vom Pioneer DEH-P7400

+A -A
Autor
Beitrag
LittleFoot
Neuling
#1 erstellt: 21. Okt 2003, 14:03
Hallo zusammen,

mein Anliegen ist folgendes:
ich habe ein ca. 2 Jahre altes Pioneer DEH-P7400!
Habe bis jetzt nie Probs damit gehabt, aber seit ein paar Tagen dieses:
Das Bedienteil schaltet sich ab (kriegt keinen Strom mehr ), wenn ich eine Taste zu stark drücke! Also wenn ich es ganz, ganz vorsichtig mache klappt's, aber wenn ich etwas döller (also eigentlich normal) drücke, dann geht es aus! Auch wenn ich einfach so ein bißchen gegendrücke!
Es bleibt dann 2-3 Sekunden aus und geht dann wieder an!

Hat jemand von euch schon einmal solche Probs gehabt mit irgendeinem Autoradio oder Pioneer Radio???
Hat vielleicht jemand einen Tip, was man da machen kann??

Die Kontakte sehen eigentlich i.O. aus, aber würde auch einfach ein bißchen Kontaktspray helfen???

Ich hoffe ihr helft mir, auch wenn ich noch ganz neu hier bin!!
Vielen Dank schon einmal im Voraus!
-Xeno-
Ist häufiger hier
#2 erstellt: 21. Okt 2003, 14:15
Hi erstma,

Hmmm eigentlich kann es nur daran liegen das die Kontakte nicht ganz in ordnung sind oder irgendwo ein wackler drin ist. Versuch einfach das Bedienteil mal gründlich zu reinigen und vielleicht mit etwas kontakt spray drüber gehen.

greetz -Xeno-
Suche:
Das könnte Dich auch interessieren:
Probs mit Pioneer DEH-P7700MP
Butterkeks am 22.03.2006  –  Letzte Antwort am 23.03.2006  –  6 Beiträge
Suche bedienteil Pioneer DEH-P9300R
wieringen01 am 21.10.2003  –  Letzte Antwort am 25.10.2003  –  2 Beiträge
Farbe vom Pioneer DEH-P6900IB
Sebbb am 07.02.2008  –  Letzte Antwort am 10.02.2008  –  3 Beiträge
problem mit pioneer deh-p8600mp
Audiklang am 19.09.2007  –  Letzte Antwort am 20.09.2007  –  3 Beiträge
Pobs mit Pioneer DEH-P77MP
Milan2000 am 18.02.2005  –  Letzte Antwort am 18.02.2005  –  2 Beiträge
Pioneer DEH-P8400 MP defekt ?
Rybak am 31.03.2005  –  Letzte Antwort am 28.01.2007  –  8 Beiträge
Probleme mit dem Pioneer DEH-P5100ub
vipergts am 22.10.2009  –  Letzte Antwort am 09.11.2009  –  2 Beiträge
pioneer deh-2900mpb in golf III
oskopik am 29.04.2007  –  Letzte Antwort am 29.04.2007  –  3 Beiträge
pioneer deh-p77mp
rudi am 09.08.2003  –  Letzte Antwort am 04.09.2003  –  7 Beiträge
probs mit FS Frequenzgang
Reandy am 09.02.2006  –  Letzte Antwort am 24.03.2006  –  52 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 26 )
  • Neuestes MitgliedAndre_1973
  • Gesamtzahl an Themen1.389.267
  • Gesamtzahl an Beiträgen18.455.240